<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
						<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">

		<link rel="alternate" type="application/atom+xml"  title="De Kennis van Nu RSS feed"  href="/site/rss/" />
		<link rel="shortcut icon" type="image/ico" href="/bundles/wetenschappublicationbundle/images/favicon.ico"/>

				<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

				<title>Artikel - Hacken met geluid</title>
																	<meta name="description" content="Alles is te hacken, ingenieurs van de Universiteit van Michigan demonstreerden een wel heel verrassende manier om in te breken in apparaten: met geluid.">
			<meta name="keywords" content="hacken,software,geluidsgolven,hardware">
			<meta property="og:title" content="Hacken met geluid" />
			<meta property="og:description" content="Alles is te hacken. Ingenieurs van de Universiteit van Michigan demonstreerden een wel heel verrassende manier om in te breken in apparaten: met geluid." />
		
					<meta property="og:image" content="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11924.w1200.r16-9.6a7d6ec.jpg" />
				
		<meta property="og:site_name" content="De Kennis van Nu" />
		<meta property="article:author" content="Omroep NTR" />
		<meta property="og:type" content="website" />
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dekennisvannu">
		<meta name="twitter:creator" content="@NTR">
		<meta name="twitter:title" content="Hacken met geluid">
		<meta name="twitter:description" content="Alles is te hacken, ingenieurs van de Universiteit van Michigan demonstreerden een wel heel verrassende manier om in te breken in apparaten: met geluid.">
		<meta name="twitter:image" content="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11924.w1200.r16-9.6a7d6ec.jpg">
		
				<link href="/bundles/wetenschappublicationbundle/css/style.css" rel="stylesheet" type="text/css" />
				<style id="dynamicstyles"></style>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script type="text/javascript" src="//cookiesv2.publiekeomroep.nl/data/script/cconsent-no-rw.min.js"></script><script type="text/javascript">
// <![CDATA[

	// we need the size function for cookies, include if jQuery version is 3 or higher
	if (jQuery.fn.jquery >= '3') {
		jQuery.fn.size = function() {
		   return this.length;
		};
	}

	npo_cookies.init();
// ]]></script><link rel="stylesheet" type="text/css" href="//cookiesv2.publiekeomroep.nl/static/css/npo_cc_styles.css"/><script src="http://npoplayer.omroep.nl/csjs/npoplayer-min.js" type="text/javascript"></script>

				
										
	</head>

			<body class="">
		<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http' + (document.location.href.charAt(4) === 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&name=dekennisvannu.artikel.hacken-met-geluid.8939.page&potag1=dekennisvannu&potag2=artikel&potag3=ntr&potag4=ntr&potag5=programma&potag6=video&potag7=npo2&potag8=site&potag9=site&ntr_genre=educatie');// ]]>
window._comScore = {
	prefix: 'http' + (document.location.href.charAt(4) === 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?',
	params: {"c1":2,"c2":17827132,"ns_site":"po-totaal","name":"dekennisvannu.artikel.hacken-met-geluid.8939.page","potag1":"dekennisvannu","potag2":"artikel","potag3":"ntr","potag4":"ntr","potag5":"programma","potag6":"video","potag7":"npo2","potag8":"site","potag9":"site","ntr_genre":"educatie"}
}
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17827132&ns_site=po-totaal&name=dekennisvannu.artikel.hacken-met-geluid.8939.page&potag1=dekennisvannu&potag2=artikel&potag3=ntr&potag4=ntr&potag5=programma&potag6=video&potag7=npo2&potag8=site&potag9=site&ntr_genre=educatie" alt="" style="width: 1px; height: 1px; display: block; position: fixed; left: -1px; top: -1px;"></noscript><script type="text/javascript" src="http://b.scorecardresearch.com/c2/17827132/cs.js" async></script>


		<div class="site-menu" data-js="navigation">
    <div class="container">
        <a href="/" class="site-menu__branding">
            <img class="site-menu__logo" src="/bundles/wetenschappublicationbundle/images/logo-de_kennis_van_nu.svg">
        </a>
        <ul class="site-nav">
                            <li class="site-nav__item"><a class="site-nav__link "
                    href="/">Home</a></li>
                            <li class="site-nav__item"><a class="site-nav__link is-active"
                    href="/site/nieuws">Nieuws</a></li>
                            <li class="site-nav__item"><a class="site-nav__link "
                    href="/site/programmas">Uitzendingen</a></li>
                            <li class="site-nav__item"><a class="site-nav__link "
                    href="/site/verdieping">Verdieping</a></li>
                            <li class="site-nav__item"><a class="site-nav__link "
                    href="/site/indeklas">In de klas</a></li>
                    </ul>

                    <form action="" class="site-menu__search-form" data-js="search-form">
                <input type="search" class="site-menu__search-input" placeholder="Zoeken...">
                <a href="#" class="site-menu__search-submit js-searchbutton">
                    <i class="icon-search"></i>
                </a>
            </form>
        
        <ul class="site-nav site-nav--meta">
            <li class="site-nav__item">
                <a class="site-nav__link" href="http://www.ntr.nl" target="_blank">
                    <img src="/bundles/wetenschappublicationbundle/images/logo-ntr.svg" height="16" alt="">
                </a>
            </li>
            <li class="site-nav__item">
                <a class="site-nav__link" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=ntr&ns_linkname=button" target="_blank">
                                        <img src="/bundles/wetenschappublicationbundle/images/button-npo.svg" height="30" alt="">
                </a>
            </li>
        </ul>

        <a href="#" class="site-menu__mobile-button site-menu__mobile-button--toggle">
            <i class="icon-hamburger"></i>
        </a>
        <a href="#" class="site-menu__mobile-button site-menu__mobile-button--search">
            <i class="icon-search"></i>
        </a>
    </div>
    <div class="site-menu__background"></div>
</div>

		<div class="site-header ">
			<div class="site-header__background-gradient"></div>		</div>

		<div id="container" class="container page page--article">
			<div class="main">
				<div id="content">
					
							
	<div class="column column--content-article">

	<div class="block">
    <div class="page-header">
        <h1>Hacken met geluid</h1>
        <p class="page-header__meta"> do. 16 mrt. 2017  — <a href="#" class="page-header__link">Artikel</a></p>
    </div>
</div>

</div>


<div class="column column--content-article">

	<div class="block block-article">
					<span class="image-scale-wrapper"  data-width_640="/thumbs/i/11000/mod_media_image/11924.w600.r16-9.c593123.jpg" data-width_641="/thumbs/i/11000/mod_media_image/11924.w640.r16-9.e40b238.jpg" data-width_770="/thumbs/i/11000/mod_media_image/11924.w900.r16-9.e873f82.jpg" data-width_950="/thumbs/i/11000/mod_media_image/11924.w680.r16-9.22a5266.jpg" data-width_1100="/thumbs/i/11000/mod_media_image/11924.w680.r16-9.22a5266.jpg" data-alt="geluid hacken" data-imgclass="block__image"><img src="/thumbs/i/11000/mod_media_image/11924.w600.r16-9.c593123.jpg" alt="geluid hacken"></span>			</div>

</div>


<div class="column column--sidebar column--sidebar--extra column--sidebar-article">
	<div class="sidebar__block">
	    <h2 class="title--alternative show-desktop">Deel dit artikel</h2>
	    <div class="sidebar__social sidebar__social--alternative">
	        <div class="dots"></div>
	        <div class="social social--vertical" data-js="social-share">
    <a href="#" class="social__icon social__icon--whatsapp share_whatsapp">
        <i class="icon-whatsapp"></i>
    </a>
    <a href="#" class="social__icon social__icon--facebook share_facebook">
        <i class="icon-facebook"></i>
    </a>
    <a href="#" class="social__icon social__icon--twitter share_twitter">
        <i class="icon-twitter"></i>
    </a>
    <a href="#" class="social__icon social__icon--mail share_email">
        <i class="icon-mail"></i>
    </a>
</div>
	    </div>
	</div>
</div>


<div class="column column--content-article">

	<div class="block block__subtitle">
	<p>Alles is te hacken. Ingenieurs van de Universiteit van Michigan demonstreerden een wel heel verrassende manier om in te breken in apparaten: met geluid.</p>
</div>
<div class="block">
    
</div>

	
	
		
			<div class="article-body">
        <p>Amerikaanse IT-specialisten vroegen zich af of het mogelijk is om met geluidsgolven bewegingssensoren te misleiden. Dat lukte ze, op verschillende manieren.&nbsp;</p>
</div>

		
	
		
			<div class="article-body">
    		<div class="margin-top-title"></div>
	    <h2>Analoge beweging</h2>
	    <p>Een&nbsp;bewegingssensor is eigenlijk niets anders dan een gewichtje dat middenin een webje van kleine veertjes hangt.</p>
<p>Daar is weinig digitaals aan, het werkt analoog. Als de geluidstrillingen het&nbsp;gewichtje in beweging brengen, worden die bewegingen via de veertjes doorgegeven aan de microprocessor in het apparaat. Een stappenteller werkt zo, die zit bijvoorbeeld in een fitbit, maar ook smartphones zijn er mee uitgerust.</p>
<p>Geluidsgolven veroorzaken trillingen in deze sensoren en zo kan het dus voorkomen dat je fitbit opeens stappen gaat tellen die je helemaal niet hebt gemaakt. Deze hack lukte de IT-specialisten, ingenieurs, zelfs met een speakertje van 5 dollar. Dat is nog vrij onschuldig, maar ze demonstreren ook andere hacks.</p>
</div>

		
	
		
			<div class="article-body">
    		<div class="margin-top-title"></div>
	    <h2>Muziek</h2>
	    <p>Met een muziekje dat ze via een android app op een telefoon afspeelden, bestuurden ze op afstand een radiografisch speelgoedautootje. De bewegingssensoren kunnen dus bewegingen doorgeven die in werkelijkheid niet hebben plaatsgevonden. Ze geven dus eigenlijk &lsquo;alternatieve feiten&rsquo; door aan de microprocessor. Ze braken in op een fitbit en konden via die bewegingssensor het woord &lsquo;<a href="https://spqr.eecs.umich.edu/walnut/" target="_blank">WALNUT</a>&rsquo; schrijven in een grafiek die eigenlijk moest weergeven hoeveel stappen je had gezet.</p>
</div>

		
	
		
				
<div class="block block--video">
	<div class="block--video__video">
		<div class="auto-resizable-iframe">
	<div >
		 
			<div id="ytplayer_C8aZ5nBmKH0" data-js="ytplayer" data-mediaid = "C8aZ5nBmKH0" ></div>
		 
	</div>
</div>
	</div>
	<div class="block--video__text">
	    <p class="block--video__title">Walnut demonstratie</p>
	    <p class="block--video__content"></p>
	</div></div>
		
	
		
			<div class="article-body">
    		<div class="margin-top-title"></div>
	    <h2>Fysieke schade mogelijk</h2>
	    <p>De onderzoekers ontdekten de frequenties van 20 verschillende bewegingssensoren waarmee je de microprocessor voor de gek kunt houden. Deze sensor is vaak het enige zintuig van een apparaat dat bijhoudt hoe het beweegt. Veel apparaten die worden aangesloten op het 'internet of things' hebben dit soort sensoren. Als je erop kunt inbreken kun je zelfrijdende auto&rsquo;s misleiden en bijvoorbeeld drones die pakjes bezorgen voor de gek houden. Maar je kunt ook&nbsp;medische implantaten ontregelen. De onderzoekers noemen zelf het voorbeeld van het veranderen van de dosering van een insuline pompje. En dan kan zo&rsquo;n hack fysieke schade aanrichten.</p>
<p>De New York Times stelt zich het apocalyptische scenario voor dat een bepaalde melodie, uitgezonden via de autoradio, de boordcomputer op hol kan laten slaan. Met chaotische <a href="https://www.nytimes.com/2017/03/14/technology/phone-hacking-sound-waves.html?_r=0" target="_blank">verkeersongelukken</a> tot gevolg.&nbsp;</p>
<p>De ingenieurs&nbsp;hebben zeker idee&euml;n voor bescherming. Ze stellen aanpassingen aan bepaalde hardware voor. Maar daar hebben ze natuurlijk wel patent op aangevraagd.</p>
</div>

		
	
		
				
<div class="block block--video">
	<div class="block--video__video">
		<div class="auto-resizable-iframe">
	<div >
		 
			<div id="ytplayer_Dfc3jZkcnLU" data-js="ytplayer" data-mediaid = "Dfc3jZkcnLU" ></div>
		 
	</div>
</div>
	</div>
	<div class="block--video__text">
	    <p class="block--video__title">Systemen controleren met geluidsgolven</p>
	    <p class="block--video__content"></p>
	</div></div>
		
	
</div>



<div class="column column--sidebar column--sidebar--extra column--sidebar-article column--sidebar-fullwidth">

	<div class="sidebar__block sidebar__block--alternative sidebar__block-article">
	
		
		
	
	<div class="sidebar__block sidebar__block--alternative">
	    <h2 class="title--alternative">Gerelateerd</h2>
		<ul class="teaser-list">
					
	

<li class="teaser-list__item">
	<a href="/site/special/-Is-Nederland-hack-proof/90" title=" Is Nederland hack-proof?">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
			<div class="teaser-image" style="background-image: url(http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11819.w320.r4-3.8eaab32.jpg);">
				    <div class="teaser-image__category page-tag-list__link--alternative teaser-image__category--alternative">
        Special
    </div>
			</div>			<div class="teaser-caption teaser-caption--overlay">
			    <h6 class="teaser-caption__title truncate"> Is Nederland hack-proof?</h6>
			    <p class="teaser-caption__metadata">
			        			            27 februari			        			    </p>
			</div>		</div>	</a>
</li>
					
	

<li class="teaser-list__item">
	<a href="/site/artikel/Nieuwste-Barbie-blijkt-makkelijk-te-hacken/7886" title="Nieuwste Barbie blijkt makkelijk te hacken">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
			<div class="teaser-image" style="background-image: url(http://dekennisvannu.nl/thumbs/i/9000/mod_media_image/9987.w320.r4-3.2fc3aea.jpg);">
							</div>			<div class="teaser-caption teaser-caption--overlay">
			    <h6 class="teaser-caption__title truncate">Nieuwste Barbie blijkt makkelijk te hacken</h6>
			    <p class="teaser-caption__metadata">
			        			            27 januari 2016			        			    </p>
			</div>		</div>	</a>
</li>
					
	

<li class="teaser-list__item">
	<a href="/site/artikel/Zet-je-emoties-om-in-muziek/8943" title="Zet je emoties om in muziek">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
			<div class="teaser-image" style="background-image: url(http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11930.w320.r4-3.febab31.jpg);">
							</div>			<div class="teaser-caption teaser-caption--overlay">
			    <h6 class="teaser-caption__title truncate">Zet je emoties om in muziek</h6>
			    <p class="teaser-caption__metadata">
			        			            Vandaag			        			    </p>
			</div>		</div>	</a>
</li>
				</ul>
	</div>


	</div>

</div>



<div class="column column--bottom">

	
    <h2 class="title--alternative">Verder lezen over:</h2>	<div class="detail-resources">
		<ul class="theme-list-small">
			<li class="theme-list-small__item"><a href="/site/zoek/Beta &amp; Tech">
		    <i class="icon-theme-6"></i>
			<span class="theme-list-small__title">BETA &amp; TECH</span>
		</a></li>
	</ul>	</div>

	<ul class="tag-list">
			<li class="tag-list__item">
			<a href="/site/zoek/hacken" class="tag">hacken</a>
		</li>
			<li class="tag-list__item">
			<a href="/site/zoek/software" class="tag">software</a>
		</li>
			<li class="tag-list__item">
			<a href="/site/zoek/geluidsgolven" class="tag">geluidsgolven</a>
		</li>
	</ul>

		<div class="detail-author">
		<div class="author-container">
			<div class="author">
                	       	
	<a href="/site/zoek/person/179">
		<div class="author__image-container">
			<div class="author__image" style="background-image: url(http://dekennisvannu.nl/thumbs/i/7000/mod_media_image/7613.w75.r1-1.5131281.jpg)"></div>
		</div>
		<div class="author__content">
		    <div class="author__name">Gerda Bosman</div>
		    <div class="author__title">Eindredacteur radio</div>
		</div>
	</a>

						<div class="author__social">
			    <span class="dots"></span>
				<a class="social__icon twitter--alternative" href="http://www.twitter.com/gaigien">
			        <i class="icon-twitter"></i>
				</a>
			</div>
									<div class="author__social">
				<span class="dots"></span>
				<a class="social__icon email" href="mailto:gerda.bosman@ntr.nl">
			        <i class="icon-mail"></i>
				</a>
			</div>
			</div>
	</div>		</div>
	</div>	

</div>







	    <div class="specials-carousel">
		<h2 class="title--alternative">Tips van de redactie</h2>
		<div class="teaser-carousel" data-carousel-items="3" data-js="teaser-carousel">
			<div class="teaser-carousel__container">
			    <ul class="teaser-carousel__item-list">
											
	
<li class="teaser-carousel__item">
	<a href="/site/artikel/Doe-mee-aan-het-Groot-Nationaal-Onderzoek-OnderbuikNL/8918" title="Doe mee aan het Groot Nationaal Onderzoek &#039;OnderbuikNL&#039;">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
		    <div class="teaser-image" style="background-image: url( http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11876.w380.r4-3.ab54e89.jpg);">
						    </div>		    <div class="teaser-caption teaser-caption--overlay">
		        <h6 class="teaser-caption__title">Doe mee aan het Groot Nationaal Onderzoek &#039;OnderbuikNL&#039;</h6>
		        <p class="teaser-caption__metadata">
		            			            wo.  8 mrt. 2017		            		        </p>
		    </div>		</div>
	</a>
</li>
											
	
<li class="teaser-carousel__item">
	<a href="/site/artikel/Nieuwe-ziekte-bij-honden-levert-ook-gevaar-op-voor-mensen/8885" title="Nieuwe ziekte bij honden levert ook gevaar op voor mensen">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
		    <div class="teaser-image" style="background-image: url( http://dekennisvannu.nl/thumbs/i/9000/mod_media_image/9839.w380.r4-3.9dda971.jpg);">
						    </div>		    <div class="teaser-caption teaser-caption--overlay">
		        <h6 class="teaser-caption__title">Nieuwe ziekte bij honden levert ook gevaar op voor mensen</h6>
		        <p class="teaser-caption__metadata">
		            			            do. 23 feb. 2017		            		        </p>
		    </div>		</div>
	</a>
</li>
											
	
<li class="teaser-carousel__item">
	<a href="/site/artikel/Rationeel-stemmen-doe-je-zo/8931" title="Rationeel stemmen doe je zo">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
		    <div class="teaser-image" style="background-image: url( http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11911.w380.r4-3.2ecf62e.jpg);">
						    </div>		    <div class="teaser-caption teaser-caption--overlay">
		        <h6 class="teaser-caption__title">Rationeel stemmen doe je zo</h6>
		        <p class="teaser-caption__metadata">
		            			            di. 14 mrt. 2017		            		        </p>
		    </div>		</div>
	</a>
</li>
														</ul>
			</div>
			<div class="teaser-carousel__buttons">
			    <a class="teaser-carousel__button teaser-carousel__button--prev">
			        <i class="icon-arrow-left"></i>
			    </a>
			    <a class="teaser-carousel__button teaser-carousel__button--next">
			        <i class="icon-arrow-right"></i>
			    </a>
			</div>
		</div>
	</div>



				</div>			</div>		</div>
							<div class="site-footer" style="background-color: black;">
    <div class="container">
        <div class="site-footer__branding-row">
            <a href="/" class="site-footer__branding">
                <img class="site-footer__logo" src="/bundles/wetenschappublicationbundle/images/logo-de_kennis_van_nu.svg">
            </a>
            <a href="http://www.ntr.nl/" target="_blank" class="site-footer__branding">
                <img class="site-footer__logo" src="/bundles/wetenschappublicationbundle/images/logo-ntr.svg">
            </a>
        </div>
        <div class="site-footer__content">
            <div class="site-footer__column">
				<h2>Nieuwsbrief</h2>
<p>Blijf wekelijks op de hoogte van het beste uit De Kennis van Nu en het laatste nieuws!</p>
<form action="http://ntr.dmd.omroep.nl/x/plugin/" method="post" target="_blank" class="site-footer__email-form">
	<input type="email" name="email" placeholder="Vul hier je e-mailadres in" value="" title="Vul hier je e-mailadres in" size="60" alt="Vul hier je e-mailadres in" class="site-footer__email-input" onFocus="placeholder=''" onBlur="placeholder='Vul hier je e-mailadres in'" required />
	<input type="hidden" name="pName" value="subscribe" />
	<input type="hidden" name="MIDRID" value="S7Y1BwAA04" />
	<input type="hidden" name="pLang" value="nl" />
	<input type="hidden" name="Z" value="513807530" />
	<input type="hidden" name="DMDtask" value="subscribe" />
	<button type="submit" name="submitCheck" class="button site-footer__email-submit">MELD JE AAN</button>
	<div style="visibility:hidden;font-size:0"><input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0" /></div>
</form>
            </div>

            <div class="site-footer__column">
                <h2>Meer weten</h2>
                <a href="/site/artikel/Over-De-Kennis-van-Nu/7215" class="site-footer__column-link">Over het programma</a>
                <a href="/site/artikel/Vacatures-stages/7217" class="site-footer__column-link">Vacatures &amp; stages</a>
            </div>

            <div class="site-footer__column">
                <h2>Contact</h2>
                <p>Stuur je vragen of opmerkingen naar <a href="mailto:dekennisvannu@ntr.nl">dekennisvannu@ntr.nl</a></p>
                <h2>Volg ons</h2>
                <div class="social">
                    <a href="https://www.facebook.com/dekennisvannu?fref=ts" target="_blank"><span class="social__icon social__icon--facebook">
                        <i class="icon-facebook"></i>
                    </span></a>
                    <a href="https://twitter.com/dekennisvannu" target="_blank"><span class="social__icon social__icon--twitter">
                        <i class="icon-twitter"></i>
                    </span></a>
                    <a href="https://www.youtube.com/user/wetenschap24" target="_blank"><span class="social__icon social__icon--youtube">
                        <i class="icon-youtube"></i>
                    </span></a>
                <a href="http://feeds.feedburner.com/dekennisvannu" target="_blank"><span class="social__icon social__icon--rss">
                    <i class="icon-rss"></i>
                </span></a>
                </div>
            </div>

        </div>
    </div>
</div>				
				
				<script src="/bundles/wetenschappublicationbundle/player/jwplayer.js" type="text/javascript"></script>
<script>jwplayer.key="Lv0Iy6a8ntXhyoFCBjzNgT5GmNu5VD4ywB0qVA==";</script>
<script src="/bundles/wetenschappublicationbundle/javascript/vendor/jquery.dotdotdot.min.js" type="text/javascript"></script>


	<script src="/bundles/wetenschappublicationbundle/javascript/scripts.min.js" type="text/javascript"></script>

<!-- <script type="text/javascript" src="http://npoplayer.omroep.nl/csjs/npoplayer-min.js"></script> -->
<script src="/bundles/ntrapplicationbundle/js/general/npo-player.js" type="text/javascript"></script>

<script src="/bundles/wetenschappublicationbundle/javascript/vendor/ios-orientationchange-fix.min.js" async></script>
			</body>
</html>
