<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
						<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">

		<link rel="alternate" type="application/atom+xml"  title="De Kennis van Nu RSS feed"  href="/site/rss/" />
		<link rel="shortcut icon" type="image/ico" href="/bundles/wetenschappublicationbundle/images/favicon.ico"/>

				<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

				<title>Artikel - Jongeren roken meer vanwege e-sigaret</title>
																	<meta name="description" content="Een elektronische sigaret of E-sigaret is een ‘gezond’ alternatief voor gewone rookwaren. Minder nicotine, minder schadelijke stoffen. Maar zijn e-sigaretten niet juist een opstapje naar ‘gewone’ sigaretten? In de Verenigde Staten is dit voor jongeren onderzocht.">
			<meta name="keywords" content="jongeren,roken,sigaret,e-sigaret,elektronische sigaret">
			<meta property="og:title" content="Jongeren roken meer vanwege e-sigaret" />
			<meta property="og:description" content="Een elektronische sigaret of e-sigaret is een &amp;lsquo;gezond&amp;rsquo; alternatief voor gewone rookwaren. Minder nicotine, minder schadelijke stoffen. Maar zijn e-sigaretten niet juist een opstapje naar &amp;lsquo;gewone&amp;rsquo; sigaretten? In de Verenigde Staten is dit voor jongeren onderzocht." />
		
					<meta property="og:image" content="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11634.w1200.r16-9.1d9eada.jpg" />
				
		<meta property="og:site_name" content="De Kennis van Nu" />
		<meta property="article:author" content="Omroep NTR" />
		<meta property="og:type" content="website" />
		
				<link href="/bundles/wetenschappublicationbundle/css/style.css" rel="stylesheet" type="text/css" />
				<style id="dynamicstyles"></style>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="//cookiesv2.publiekeomroep.nl/data/script/cconsent-no-rw.min.js"></script><script type="text/javascript">
// <![CDATA[
	npo_cookies.init();
// ]]></script><link rel="stylesheet" type="text/css" href="//cookiesv2.publiekeomroep.nl/static/css/npo_cc_styles.css"/><script src="http://npoplayer.omroep.nl/csjs/npoplayer-min.js" type="text/javascript"></script>

				
										
	</head>

			<body class="">
		<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http' + (document.location.href.charAt(4) === 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&name=dekennisvannu.artikel.jongeren-roken-meer-vanwege-e-sigaret.8799.page&potag1=dekennisvannu&potag2=artikel&potag3=ntr&potag4=ntr&potag5=programma&potag6=video&potag7=npo2&potag8=site&potag9=site&ntr_genre=educatie');// ]]>
window._comScore = {
	prefix: 'http' + (document.location.href.charAt(4) === 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?',
	params: {"c1":2,"c2":17827132,"ns_site":"po-totaal","name":"dekennisvannu.artikel.jongeren-roken-meer-vanwege-e-sigaret.8799.page","potag1":"dekennisvannu","potag2":"artikel","potag3":"ntr","potag4":"ntr","potag5":"programma","potag6":"video","potag7":"npo2","potag8":"site","potag9":"site","ntr_genre":"educatie"}
}
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17827132&ns_site=po-totaal&name=dekennisvannu.artikel.jongeren-roken-meer-vanwege-e-sigaret.8799.page&potag1=dekennisvannu&potag2=artikel&potag3=ntr&potag4=ntr&potag5=programma&potag6=video&potag7=npo2&potag8=site&potag9=site&ntr_genre=educatie" alt="" style="width: 1px; height: 1px; display: block; position: fixed; left: -1px; top: -1px;"></noscript><script type="text/javascript" src="http://b.scorecardresearch.com/c2/17827132/cs.js" async></script>


		<div id="navigation" role="navigation" data-js="navigation">
	<div class="wrapper">

		<div class="menu-header">
			<div class="menu-button-toggle">
				<img class="menu-button-image" src="/bundles/wetenschappublicationbundle/images/icon-menu-grey.svg">
			</div>
			<a href="/" class="branding"><img src="/bundles/wetenschappublicationbundle/images/dkvn_logo.png"></a>

 			<ul class="menu-list">
				<li><a id="nieuws-nav" href="/#nieuws">Nieuws</a></li>
				<li><a href="/site/programmas">Uitzendingen</a></li>
				<li><a href="/site/verdieping">Verdieping</a></li>
				<li><a href="/site/reactie"><span class="menu-reactie">Re:</span>actie</a></li>
				<li id="search-icon">
					<a href="/site/zoek">
						<svg version="1.1" id="search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="35px" height="35px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
						<path class="search-icon" fill="#7F7F7F" d="M48.55,44.33l-12.94-12.95c2.351-3.21,3.761-7.16,3.761-11.43c0-10.7-8.7-19.4-19.4-19.4
							c-10.7,0-19.4,8.7-19.4,19.4s8.7,19.399,19.4,19.399c4.26,0,8.19-1.399,11.389-3.729l12.951,12.95c0.59,0.59,1.35,0.88,2.119,0.88
							c0.771,0,1.541-0.29,2.12-0.88C49.73,47.4,49.73,45.5,48.55,44.33z M6.57,19.95c0-7.39,6.01-13.4,13.4-13.4
							c7.389,0,13.4,6.01,13.4,13.4c0,7.39-6.011,13.399-13.4,13.399C12.58,33.35,6.57,27.34,6.57,19.95z"/>
						</svg>
						<span class="hide-large hide-medium">Zoeken</span>
					</a>
				</li>
			</ul>

			<div id="npo-button">
				<a href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=ntr&ns_linkname=button" target="_blank"><img src="/bundles/wetenschappublicationbundle/images/button-npo.svg" class="vector-replacement"></a>
			</div>
		</div>

		<ul class="hidden-menu-list">
			<li><a id="nieuws-nav" href="/#nieuws">Nieuws</a></li>
			<li><a href="/site/programmas/De-Kennis-van-Nu/1">Uitzendingen</a></li>
			<li><a href="/site/verdieping">Verdieping</a></li>
			<li><a href="/site/reactie"><span class="menu-reactie">Re:</span>actie</a></li>
			<li><a href="/site/zoek">Zoeken</a></li>
		</ul>

	</div>
</div>

<div class="space-fixed-nav"></div>
<div class="space-fixed-social-icons">
	<div class="fixed-wrapper">
		<ul class="share--buttons">
			<li class="share_whatsapp"><a href="#"></a></li>
			<li class="share_facebook"><a href="#"></a></li>
			<li class="share_twitter"><a href="#"></a></li>
			<li class="share_email"><a href="#"></a></li>
		</ul>
	</div>
</div>

		<div id="container" class="article">
			<div class="main">
				<div id="content">
											<div class="floating-bar js-bar" data-js="floating-bar"><a href="#js-floatbar-anchor"><img src="/bundles/wetenschappublicationbundle/images/floating-bar-arrow.png" alt=""></a></div>		
	

	<div class="js-floatBar">
				<div class="detail-teaser detail-image sizedbackground" 
		data-width_640="/thumbs/i/11000/mod_media_image/11634.w600.r16-9.bdf6f54.jpg" data-width_641="/thumbs/i/11000/mod_media_image/11634.w640.r16-9.b2da41f.jpg" data-width_770="/thumbs/i/11000/mod_media_image/11634.w900.r16-9.ba5bb74.jpg" data-width_950="/thumbs/i/11000/mod_media_image/11634.w1000.r16-9.b51e39e.jpg" data-width_1100="/thumbs/i/11000/mod_media_image/11634.w1280.r16-9.9caa270.jpg" >
					
			<div class="copyright">&copy; Unsplash</div>
			</div>

<div class="content-middle">
	<div id="js-floatbar-anchor" class="article-header" data-js="sticky-social-buttons">

	<div class="article-social">
		<ul class="share--buttons" data-js="social-share">
			<li class="share_whatsapp"><a href="#"></a></li>
			<li class="share_facebook"><a href="#"></a></li>
			<li class="share_twitter"><a href="#"></a></li>
			<li class="share_email"><a href="#"></a></li>
		</ul>
	</div>

	<div class="title">
		<h1>Jongeren roken meer vanwege e-sigaret</h1>
		<div class="date">Gisteren</div>
	</div>

</div>

	<div class="article-author">
		<div class="author-container">
			<div class="author-social">
                	       	
	<a href="/site/zoek/person/226">
		<div class="author-image-wrapper">
			<div class="author-image">
				<div class="thumb">
					<div class="image"><img src="http://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10833.w75.r1-1.8b01f06.jpg" alt="Fabienne Meijer"></div>
				</div>
			</div>
		</div>
		<div class="name h5">Fabienne Meijer<span class="role">Redacteur</span></div>
	</a>
		<div class="author-social">
					<a class="social twitter" href="http://www.twitter.com/@fabienne_meijer"></a>
							</div>
	</div>		</div>
	</div>	
	
	<div class="article-body">
    <div class="article-intro"><p>Een elektronische sigaret of e-sigaret is een &lsquo;gezond&rsquo; alternatief voor gewone rookwaren. Minder nicotine, minder schadelijke stoffen. Maar zijn e-sigaretten niet juist een opstapje naar &lsquo;gewone&rsquo; sigaretten? In de Verenigde Staten is dit voor jongeren onderzocht.</p></div>
	<div>
		        
	</div>
</div>

	
	
		
			<div class="article-body">
    		<div class="margin-top-title"></div>
	    <h2>Minder tabak, meer e-sigaret</h2>
	    <p>Jongeren zijn gestaag steeds minder gaan roken. Tegelijk gebruiken ze juist steeds meer e-sigaretten. Tussen 2011 en 2014 nam het gebruik van de e-sigaret bij middelbare scholieren in de Verenigde Staten toe met dertien procent. Vervangen e-sigaretten de gewone sigaret? Dat zou goed nieuws zijn: e-sigaretten zijn stukken minder ongezond dan gewone sigaretten of sigaren en jonge gebruikers van e-sigaretten voldoen niet altijd aan het risicoprofiel voor jongeren die gewone sigaretten roken. Die jongeren zijn volgens de onderzoekers vaak rebellerende sensatiezoekers die veel met andere rokers omgaan. Dat geldt niet voor veel jonge mensen die e-sigaretten roken.</p>
<p>Toch vertrouwden wetenschappers deze correlatie niet helemaal. Stimuleren elektronische sigaretten jongeren niet juist om te roken? Wetenschappers uit de Verenigde Staten onderzochten dit door enqu&ecirc;tes van meer dan 140.000 jongeren over hun rookgedrag te bestuderen en te vergelijken met de beschikbare cijfers over de toe- en afname van het rookgedrag van jongeren.</p>
</div>

		
	
		
			<div class="article-body">
    		<div class="margin-top-title"></div>
	    <h2>E-sigaret is opstap naar gewone sigaret</h2>
	    <p>De lineaire trend waarbij jongeren minder zijn gaan roken is niet veranderd door de introductie van e-sigaretten. De onderzoekers concluderen hieruit dat elektronische sigaretten niet hebben geholpen bij het tegengaan van roken bij jongeren. Integendeel: uit hun data blijkt juist dat jonge mensen die normaal gesproken niet zouden beginnen aan sigaretten w&eacute;l eerder geneigd zijn e-sigaretten te gaan roken.<strong></strong></p>
<p>Factoren die aangeven of iemand geneigd is te gaan roken zijn bijvoorbeeld samenleven met een roker, ouders hebben die roken of bereid zijn producten met een logo van de tabaksindustrie te dragen. Uit eerdere onderzoeken blijkt dat jongeren die beginnen met e-sigaretten een jaar later een drie keer grotere kans hebben ook gewone sigaretten te zijn gaan roken. Elektronische sigaretten brengen dus mensen aan het roken die dat anders nooit zouden zijn gaan doen.</p>
<p>De Nederlandse regering heeft e-sigaretten sinds 1 mei 2016 onder de Tabakswet geplaatst vanwege de onduidelijke status rondom de schadelijkheid van de e-sigaret. Jongeren mogen ze niet kopen, de verpakking moet een waarschuwing bevatten en bedrijven mogen geen reclame maken voor de elektronische sigaret. De shisha-pennen die wel aan jongeren verkocht mogen worden zouden geen nicotine bevatten. Eerder onderzoek laat zien dat hier vaak toch nicotine in zit. Met deze resultaten in de hand is het misschien tijd de shisha-pennen nog een keer onder de loep te nemen.</p>
<p><em>Dutra &amp; Glantz, &lsquo;E-cigarette and National Adolescent Cigarette Use: 2004-2014.&rsquo; Pediatrics (2017).</em></p>
</div>

		
	
		<div class="detail-resources">
		
					<ul class="themas">
				<li class="title">THEMA</li>
									<li><a href="/site/zoek/Mens &amp; Maatschappij">Mens &amp; Maatschappij</a></li>
									<li><a href="/site/zoek/Lijf &amp; Gezondheid">Lijf &amp; Gezondheid</a></li>
							</ul>
		
					<ul class="tags">
				<li class="title">TAGS</li>
									<li><a href="/site/zoek/jongeren">jongeren</a></li>
									<li><a href="/site/zoek/roken">roken</a></li>
									<li><a href="/site/zoek/sigaret">sigaret</a></li>
									<li><a href="/site/zoek/e-sigaret">e-sigaret</a></li>
									<li><a href="/site/zoek/elektronische sigaret">elektronische sigaret</a></li>
							</ul>
			</div>

		<div class="detail-author">
		<div class="author-container">
			<div class="author-social">
                	       	
	<a href="/site/zoek/person/226">
		<div class="author-image-wrapper">
			<div class="author-image">
				<div class="thumb">
					<div class="image"><img src="http://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10833.w75.r1-1.8b01f06.jpg" alt="Fabienne Meijer"></div>
				</div>
			</div>
		</div>
		<div class="name h5">Fabienne Meijer<span class="role">Redacteur</span></div>
	</a>
		<div class="author-social">
					<a class="social twitter" href="http://www.twitter.com/@fabienne_meijer"></a>
							</div>
	</div>		</div>
	</div>	

	
</div>

		<div class="related-block">
			<div class="related-showcase" data-js="showcase-related">
		<h2>Gerelateerd</h2>
		<div class="thumbs-wrapper">
			<ul class="thumbs">
							<li class="thumb">
					<a href="/site/artikel/Waarom-ook-James-Bond-zijn-licence-to-smoke-intrekt/8787" title="Waarom ook James Bond zijn &#039;licence to smoke&#039; intrekt">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11612.w320.r4-3.27b3c0b.jpg" alt="James Bond Spectre Daniel Craig">
								</div>		<h3 class="h5 crop truncate">Waarom ook James Bond zijn &#039;licence to smoke&#039; intrekt</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Verslavingsgevoelig-maakt-welniet-verslaafd/8782" title="Verslavingsgevoelig maakt wel/niet verslaafd">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11609.w320.r4-3.8d1a8e9.jpg" alt="alcohol verslaving">
								</div>		<h3 class="h5 crop truncate">Verslavingsgevoelig maakt wel/niet verslaafd</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Deze-long-op-een-chip-mag-lekker-gaan-roken/8590" title="Deze long-op-een-chip mag lekker gaan roken">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11237.w320.r4-3.ee85dfb.jpg" alt="Longchips foto">
								</div>		<h3 class="h5 crop truncate">Deze long-op-een-chip mag lekker gaan roken</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Waarom-niet-alle-leraren-optreden-tegen-pesten/8800" title="Waarom niet alle leraren optreden tegen pesten">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11635.w320.r4-3.5132c9d.jpg" alt="student leerling jongen jongere slapen klas">
								</div>		<h3 class="h5 crop truncate">Waarom niet alle leraren optreden tegen pesten</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Overtuigen-begint-met-luisteren/8791" title="Overtuigen begint met luisteren">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11619.w320.r4-3.bc3060c.jpg" alt="Compassie">
								</div>		<h3 class="h5 crop truncate">Overtuigen begint met luisteren</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Op-wintersport-Zo-blijf-je-lawine-vrij/8794" title="Op wintersport? Zo blijf je lawine-vrij">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11627.w320.r4-3.4731d80.jpg" alt="lawine">
								</div>		<h3 class="h5 crop truncate">Op wintersport? Zo blijf je lawine-vrij</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Waarom-ook-James-Bond-zijn-licence-to-smoke-intrekt/8787" title="Waarom ook James Bond zijn &#039;licence to smoke&#039; intrekt">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11612.w320.r4-3.27b3c0b.jpg" alt="James Bond Spectre Daniel Craig">
								</div>		<h3 class="h5 crop truncate">Waarom ook James Bond zijn &#039;licence to smoke&#039; intrekt</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Wie-is-de-Mol-2017-hoe-betrap-je-een-leugenaar/8779" title="Wie is de Mol 2017: hoe betrap je een leugenaar?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11603.w320.r4-3.db41d66.jpg" alt="liegen">
								</div>		<h3 class="h5 crop truncate">Wie is de Mol 2017: hoe betrap je een leugenaar?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Herrie-dreigt-het-grootste-milieuprobleem-voor-de-gezondheid-te-worden/8774" title="Herrie dreigt het grootste milieuprobleem voor de gezondheid te worden">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11595.w320.r4-3.ca17a7d.jpg" alt="herrie">
								</div>		<h3 class="h5 crop truncate">Herrie dreigt het grootste milieuprobleem voor de gezondheid te worden</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Trump-vs-Obama-is-de-opmars-van-schone-energie-echt-onomkeerbaar-geworden/8771" title="Trump vs Obama: is de opmars van schone energie echt onomkeerbaar geworden?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11591.w320.r4-3.0809621.jpg" alt="Donald Trump Barack Obama laatste presidenten VSA">
								</div>		<h3 class="h5 crop truncate">Trump vs Obama: is de opmars van schone energie echt onomkeerbaar geworden?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Wat-verborgen-plantenschatten-over-onze-geschiedenis-vertellen/8765" title="Wat verborgen plantenschatten over onze geschiedenis vertellen">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11585.w320.r4-3.528f7c9.jpg" alt="herbarium cacaoplant cacao chocolade naturalis">
								</div>		<h3 class="h5 crop truncate">Wat verborgen plantenschatten over onze geschiedenis vertellen</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Waarom-vinden-we-niet-drinkers-zo-irritant/8760" title="Waarom vinden we niet-drinkers zo irritant?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11575.w320.r4-3.dcf8720.jpg" alt="bekertje water">
								</div>		<h3 class="h5 crop truncate">Waarom vinden we niet-drinkers zo irritant?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Overheden-verzaken-belastingverhoging-benzine/8764" title="Overheden verzaken belastingverhoging benzine">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11584.w320.r4-3.907a653.jpg" alt="Benzine">
								</div>		<h3 class="h5 crop truncate">Overheden verzaken belastingverhoging benzine</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/-Waarom-de-mensheid-niet-uit-verschillende-rassen-bestaat/8758" title=" Waarom de mensheid niet uit verschillende rassen bestaat">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11569.w320.r4-3.ecd40c4.jpg" alt="mensen massa mensenmassa stad londen station underground london">
								</div>		<h3 class="h5 crop truncate"> Waarom de mensheid niet uit verschillende rassen bestaat</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Geneeskundigen-doen-steeds-vaker-aan-etnisch-profileren/8757" title="‘Geneeskundigen doen steeds vaker aan etnisch profileren’">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11568.w320.r4-3.02ee0df.jpg" alt="vaccinatie dokter patiënt zwarte man blanke oude vrouw">
								</div>		<h3 class="h5 crop truncate">‘Geneeskundigen doen steeds vaker aan etnisch profileren’</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Goede-voornemens-Eerst-compassie-dan-pas-discipline/8756" title="Goede voornemens? Eerst compassie, dan pas discipline">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11531.w320.r4-3.c8a93ac.jpg" alt="frisdrank">
								</div>		<h3 class="h5 crop truncate">Goede voornemens? Eerst compassie, dan pas discipline</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoog--of-laaggeschoold-wie-drinkt-het-meest/8752" title="Hoog- of laaggeschoold, wie drinkt het meest?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11561.w320.r4-3.b3565a5.jpg" alt="Mensen drinken">
								</div>		<h3 class="h5 crop truncate">Hoog- of laaggeschoold, wie drinkt het meest?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Vandaag-hebben-we-een-superzon-Maar-merken-we-er-iets-van/8753" title="Vandaag hebben we een superzon! Maar merken we er iets van?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11562.w320.r4-3.f06558c.jpg" alt="De zon sun soleil ">
								</div>		<h3 class="h5 crop truncate">Vandaag hebben we een superzon! Maar merken we er iets van?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Deze-wetenschappelijke-YouTube-kanalen-moet-je-volgen/8749" title="Deze wetenschappelijke YouTube-kanalen moet je volgen">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11559.w320.r4-3.8f37c5e.jpg" alt="NASA science">
								</div>		<h3 class="h5 crop truncate">Deze wetenschappelijke YouTube-kanalen moet je volgen</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Knutselen-met-menselijke-genen-waar-ligt-de-grens/8742" title="Knutselen met menselijke genen: waar ligt de grens?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11534.w320.r4-3.8706dae.jpg" alt="bredenoord">
								</div>		<h3 class="h5 crop truncate">Knutselen met menselijke genen: waar ligt de grens?</h3>
			</a>
</li>						</ul>
		</div>
	</div>


			<div class="related-showcase" data-js="showcase-related">
		<h2>Populair</h2>
		<div class="thumbs-wrapper">
			<ul class="thumbs">
							<li class="thumb">
					<a href="/site/artikel/Hoogtepunt-2016-Stapel-stalagmieten-in-Franse-grot-blijkt-oudste-menselijke-bouwwerk/8207" title="Hoogtepunt 2016: Stapel stalagmieten in Franse grot blijkt oudste menselijke bouwwerk">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10546.w320.r4-3.8fa4779.jpg" alt="Neanderthalers stalagmieten bouwwerk 175.000 jaar oud">
								</div>		<h3 class="h5 crop truncate">Hoogtepunt 2016: Stapel stalagmieten in Franse grot blijkt oudste menselijke bouwwerk</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Waar-de-belletjes-in-de-champagne-vandaan-komen/8664" title="Waar de belletjes in de champagne vandaan komen">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11397.w320.r4-3.ee08a05.jpg" alt="Champagne">
								</div>		<h3 class="h5 crop truncate">Waar de belletjes in de champagne vandaan komen</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoogtepunt-2016-Nieuwe-theorie-Erik-Verlinde-zet-donkere-materie-bij-oud-vuil/8631" title="Hoogtepunt 2016: Nieuwe theorie Erik Verlinde zet donkere materie bij oud vuil">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11330.w320.r4-3.615c8d5.jpg" alt="Erik Verlinde met promovendus Manus Visser">
								</div>		<h3 class="h5 crop truncate">Hoogtepunt 2016: Nieuwe theorie Erik Verlinde zet donkere materie bij oud vuil</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoogtepunt-2016-Computer-ontrafelt-definitief-het-mysterie-van-bordspel-Go/7999" title="Hoogtepunt 2016: Computer ontrafelt definitief het mysterie van bordspel Go">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10172.w320.r4-3.6c304b6.jpg" alt="Go bordspel">
								</div>		<h3 class="h5 crop truncate">Hoogtepunt 2016: Computer ontrafelt definitief het mysterie van bordspel Go</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Ritalin-veroorzaakt-langdurige-effecten-in-kinderbrein/8372" title="Ritalin veroorzaakt langdurige effecten in kinderbrein">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10803.w320.r4-3.29f2359.jpg" alt="ritalin">
								</div>		<h3 class="h5 crop truncate">Ritalin veroorzaakt langdurige effecten in kinderbrein</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Nederlandse-topwetenschapper-gaat-quantumcomputer-ontwikkelen-voor-Microsoft/8661" title="Nederlandse topwetenschapper gaat quantumcomputer ontwikkelen voor Microsoft">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11219.w320.r4-3.6cbe817.jpg" alt="Leo Kouwenhoven">
								</div>		<h3 class="h5 crop truncate">Nederlandse topwetenschapper gaat quantumcomputer ontwikkelen voor Microsoft</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Lets-MOOC-Gratis-online-college-steeds-populairder/8632" title="Let&#039;s MOOC: Gratis online college steeds populairder">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11331.w320.r4-3.a3c7a36.jpg" alt="MOOC - opname">
								</div>		<h3 class="h5 crop truncate">Let&#039;s MOOC: Gratis online college steeds populairder</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoeveel-is-dat-eigenlijk-waard-een-mensenleven/8612" title="Hoeveel is dat eigenlijk waard, een mensenleven?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11287.w320.r4-3.6cd1dfa.jpg" alt="Hoofd van geld">
								</div>		<h3 class="h5 crop truncate">Hoeveel is dat eigenlijk waard, een mensenleven?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Dit-vinden-wij-van-DiCaprios-klimaatdocumentaire-Before-the-Flood/8609" title="Dit vinden wij van DiCaprio’s klimaatdocumentaire Before the Flood">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11282.w320.r4-3.d9c299f.jpg" alt="Leonardo Dicaprio">
								</div>		<h3 class="h5 crop truncate">Dit vinden wij van DiCaprio’s klimaatdocumentaire Before the Flood</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Kun-je-dement-worden-van-een-natuurramp/8591" title="Kun je dement worden van een natuurramp?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11238.w320.r4-3.3f87332.jpg" alt="Tsunami">
								</div>		<h3 class="h5 crop truncate">Kun je dement worden van een natuurramp?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Marsmissie-ESA-verdient-een-negen-op-tien/8579" title="‘Marsmissie ESA verdient een negen op tien’">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11223.w320.r4-3.2bcf693.jpg" alt="ExoMars Schiarpelli lander satelliet TGO Mars ESA3">
								</div>		<h3 class="h5 crop truncate">‘Marsmissie ESA verdient een negen op tien’</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/-Marslanding-meer-tech-demonstratie-dan-wetenschappelijke-missie/8567" title=" ‘Marslanding meer tech-demonstratie dan wetenschappelijke missie’">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11191.w320.r4-3.d91e484.jpg" alt="ExoMars Schiarpelli lander satelliet TGO Mars ESA">
								</div>		<h3 class="h5 crop truncate"> ‘Marslanding meer tech-demonstratie dan wetenschappelijke missie’</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Zo-machtig-is-de-bultrug-/8560" title="Zo machtig is de bultrug! ">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/8000/mod_media_image/8349.w320.r4-3.e72252c.jpg" alt="bultrug - walvis">
								</div>		<h3 class="h5 crop truncate">Zo machtig is de bultrug! </h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Mens-heeft-ingebouwde-maximale-leeftijd/8528" title="Mens heeft ingebouwde maximale leeftijd">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10461.w320.7257f20.7cda933.jpg" alt="Oud man ">
								</div>		<h3 class="h5 crop truncate">Mens heeft ingebouwde maximale leeftijd</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Big-data-in-de-zorg-hoe-hou-je-dat-veilig/8516" title="&#039;Big data&#039; in de zorg: hoe hou je dat veilig?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11117.w320.r4-3.dde7558.jpg" alt="Big data">
								</div>		<h3 class="h5 crop truncate">&#039;Big data&#039; in de zorg: hoe hou je dat veilig?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Rosetta-de-grande-finale/8511" title="Rosetta: de grande finale">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11112.w320.r4-3.6c7f994.jpg" alt="Rosetta">
								</div>		<h3 class="h5 crop truncate">Rosetta: de grande finale</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hommels-krijgen-een-geluksgevoel-van-zoetigheid/8513" title="Hommels krijgen een geluksgevoel van zoetigheid">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11116.w320.r4-3.d4572e0.jpg" alt="Hommel krijgt suikerwater">
								</div>		<h3 class="h5 crop truncate">Hommels krijgen een geluksgevoel van zoetigheid</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/De-Marskolonisatie-van-Musk-onrealistisch-optimistisch-maar-onvermijdelijk/8509" title="De Marskolonisatie van Musk: &#039;onrealistisch optimistisch&#039; maar onvermijdelijk">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11108.w320.r4-3.beccd7a.png" alt="Marslanding">
								</div>		<h3 class="h5 crop truncate">De Marskolonisatie van Musk: &#039;onrealistisch optimistisch&#039; maar onvermijdelijk</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Tweetaligheid-goed-voor-je-brein-Denk-ook-eens-aan-een-dialect/8506" title="Tweetaligheid goed voor je brein? Denk ook eens aan een dialect">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11098.w320.r4-3.49fd9e1.jpg" alt="Bennie Jolink- Normaal">
								</div>		<h3 class="h5 crop truncate">Tweetaligheid goed voor je brein? Denk ook eens aan een dialect</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hubble-telescoop-ziet-mogelijk-waterfonteinen-op-maan-Jupiter/8503" title="Hubble-telescoop ziet mogelijk waterfonteinen op maan Jupiter">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11091.w320.r4-3.2bb8d91.jpg" alt="Waterfonteinen op Jupiter-maan Europa">
								</div>		<h3 class="h5 crop truncate">Hubble-telescoop ziet mogelijk waterfonteinen op maan Jupiter</h3>
			</a>
</li>						</ul>
		</div>
	</div>


		</div>
	</div>

																							<div class="footer">
	<div class="column">
		<ul>	
			<li><div class="logo-wetenschap"><img src="/bundles/wetenschappublicationbundle/images/dkvn_footer.png"></div><div class="logo-ntr">
			<img src="/bundles/wetenschappublicationbundle/images/ntr-logo-white.svg">
		</div></li>
			<li class="leesmeer"><a href="/site/artikel/Over-De-Kennis-van-Nu/7215">Over De Kennis van Nu</a></li>
			<li class="leesmeer"><a href="/site/artikel/Contact-met-de-makers/7216">Contact met de makers</a></li>
			<li class="leesmeer"><a href="/site/artikel/Vacatures-stages/7217">Vacatures &amp; stages</a></li>
		</ul>
	</div>
	<div class="column">
		<div class="footertext">
			<p>De Kennis van Nu brengt je nieuws uit de wetenschap, verdieping bij wetenschappelijke onderwerpen en de wetenschap achter het nieuws. We gidsen je naar wetenschap bij de andere publieke omroepen. NTR voert de redactie over deze site en brengt je ook wetenschap via Facebook, Twitter en onze nieuwsbrief.</p>
			<div class="leesmeer"><a href="/site/artikel/Over-De-Kennis-van-Nu/7215">Lees meer</a>
		</div>
		</div>
			<div class="socialmedia">
			<a href="https://www.facebook.com/dekennisvannu?fref=ts" target="_blank"><img src="/bundles/wetenschappublicationbundle/images/footer_facebook_icon.svg"></a><a href="https://twitter.com/dekennisvannu" target="_blank"><img src="/bundles/wetenschappublicationbundle/images/footer_twitter_icon.svg"></a><a href="mailto:dekennisvannu@ntr.nl"><img src="/bundles/wetenschappublicationbundle/images/footer_deel_icon.svg"></a><a href="http://feeds.feedburner.com/dekennisvannu" target="_blank"><img src="/bundles/wetenschappublicationbundle/images/footer_rssfeed_icon.svg"></a>
		</div>
	</div>
</div>
																
				</div>			</div>		</div>
				
				<script src="/bundles/wetenschappublicationbundle/javascript/vendor/jquery.bxslider.min.js" type="text/javascript"></script>
<script src="/bundles/wetenschappublicationbundle/javascript/vendor/responsive-nav.js" type="text/javascript"></script>
<script src="/bundles/wetenschappublicationbundle/player/jwplayer.js" type="text/javascript"></script>
<script src="/bundles/wetenschappublicationbundle/javascript/vendor/jquery.dotdotdot.min.js" type="text/javascript"></script>

<script src="/bundles/wetenschappublicationbundle/javascript/scripts.js" type="text/javascript"></script>

<script src="/bundles/wetenschappublicationbundle/javascript/vendor/ios-orientationchange-fix.min.js" async></script>			</body>
</html>
