<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
						<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">

		<link rel="alternate" type="application/atom+xml"  title="De Kennis van Nu RSS feed"  href="/site/rss/" />
		<link rel="shortcut icon" type="image/ico" href="/bundles/wetenschappublicationbundle/images/favicon.ico"/>

				<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

				<title>Artikel - Plakkerige gel maakt van drone een honingbij</title>
																	<meta name="description" content="Met de afname van de bijenpopulatie in het achterhoofd, hebben Japanse onderzoekers een minuscule drone omgebouwd tot &amp;lsquo;honingbij&amp;rsquo;. Dankzij een speciale plakkerige gel kan de drone stuifmeel oppakken en afgeven.">
			<meta name="keywords" content="bestuiven,drone,honingbij">
			<meta property="og:title" content="Plakkerige gel maakt van drone een honingbij" />
			<meta property="og:description" content="Met de afname van de bijenpopulatie in het achterhoofd, hebben Japanse onderzoekers een minuscule drone omgebouwd tot &amp;lsquo;honingbij&amp;rsquo;. Dankzij een speciale plakkerige gel kan de drone stuifmeel oppakken en afgeven." />
		
					<meta property="og:image" content="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11721.w1200.r16-9.19406c0.jpg" />
				
		<meta property="og:site_name" content="De Kennis van Nu" />
		<meta property="article:author" content="Omroep NTR" />
		<meta property="og:type" content="website" />
		
				<link href="/bundles/wetenschappublicationbundle/css/style.css" rel="stylesheet" type="text/css" />
				<style id="dynamicstyles"></style>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script type="text/javascript" src="//cookiesv2.publiekeomroep.nl/data/script/cconsent-no-rw.min.js"></script><script type="text/javascript">
// <![CDATA[
	npo_cookies.init();
// ]]></script><link rel="stylesheet" type="text/css" href="//cookiesv2.publiekeomroep.nl/static/css/npo_cc_styles.css"/><script src="http://npoplayer.omroep.nl/csjs/npoplayer-min.js" type="text/javascript"></script>

				
										
	</head>

			<body class="">
		<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http' + (document.location.href.charAt(4) === 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&name=dekennisvannu.artikel.plakkerige-gel-maakt-van-drone-een-honingbij.8849.page&potag1=dekennisvannu&potag2=artikel&potag3=ntr&potag4=ntr&potag5=programma&potag6=video&potag7=npo2&potag8=site&potag9=site&ntr_genre=educatie');// ]]>
window._comScore = {
	prefix: 'http' + (document.location.href.charAt(4) === 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?',
	params: {"c1":2,"c2":17827132,"ns_site":"po-totaal","name":"dekennisvannu.artikel.plakkerige-gel-maakt-van-drone-een-honingbij.8849.page","potag1":"dekennisvannu","potag2":"artikel","potag3":"ntr","potag4":"ntr","potag5":"programma","potag6":"video","potag7":"npo2","potag8":"site","potag9":"site","ntr_genre":"educatie"}
}
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17827132&ns_site=po-totaal&name=dekennisvannu.artikel.plakkerige-gel-maakt-van-drone-een-honingbij.8849.page&potag1=dekennisvannu&potag2=artikel&potag3=ntr&potag4=ntr&potag5=programma&potag6=video&potag7=npo2&potag8=site&potag9=site&ntr_genre=educatie" alt="" style="width: 1px; height: 1px; display: block; position: fixed; left: -1px; top: -1px;"></noscript><script type="text/javascript" src="http://b.scorecardresearch.com/c2/17827132/cs.js" async></script>


		<div id="navigation" role="navigation" data-js="navigation">
	<div class="wrapper">

		<div class="menu-header">
			<div class="menu-button-toggle">
				<img class="menu-button-image" src="/bundles/wetenschappublicationbundle/images/icon-menu-grey.svg">
			</div>
			<a href="/" class="branding"><img src="/bundles/wetenschappublicationbundle/images/dkvn_logo.png"></a>

 			<ul class="menu-list">
				<li><a id="nieuws-nav" href="/#nieuws">Nieuws</a></li>
				<li><a href="/site/programmas">Uitzendingen</a></li>
				<li><a href="/site/verdieping">Verdieping</a></li>
				<li><a href="/site/reactie"><span class="menu-reactie">Re:</span>actie</a></li>
				<li id="search-icon">
					<a href="/site/zoek">
						<svg version="1.1" id="search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="35px" height="35px" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
						<path class="search-icon" fill="#7F7F7F" d="M48.55,44.33l-12.94-12.95c2.351-3.21,3.761-7.16,3.761-11.43c0-10.7-8.7-19.4-19.4-19.4
							c-10.7,0-19.4,8.7-19.4,19.4s8.7,19.399,19.4,19.399c4.26,0,8.19-1.399,11.389-3.729l12.951,12.95c0.59,0.59,1.35,0.88,2.119,0.88
							c0.771,0,1.541-0.29,2.12-0.88C49.73,47.4,49.73,45.5,48.55,44.33z M6.57,19.95c0-7.39,6.01-13.4,13.4-13.4
							c7.389,0,13.4,6.01,13.4,13.4c0,7.39-6.011,13.399-13.4,13.399C12.58,33.35,6.57,27.34,6.57,19.95z"/>
						</svg>
						<span class="hide-large hide-medium">Zoeken</span>
					</a>
				</li>
			</ul>

			<div id="npo-button">
				<a href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=ntr&ns_linkname=button" target="_blank"><img src="/bundles/wetenschappublicationbundle/images/button-npo.svg" class="vector-replacement"></a>
			</div>
		</div>

		<ul class="hidden-menu-list">
			<li><a id="nieuws-nav" href="/#nieuws">Nieuws</a></li>
			<li><a href="/site/programmas/De-Kennis-van-Nu/1">Uitzendingen</a></li>
			<li><a href="/site/verdieping">Verdieping</a></li>
			<li><a href="/site/reactie"><span class="menu-reactie">Re:</span>actie</a></li>
			<li><a href="/site/zoek">Zoeken</a></li>
		</ul>

	</div>
</div>

<div class="space-fixed-nav"></div>
<div class="space-fixed-social-icons">
	<div class="fixed-wrapper">
		<ul class="share--buttons">
			<li class="share_whatsapp"><a href="#"></a></li>
			<li class="share_facebook"><a href="#"></a></li>
			<li class="share_twitter"><a href="#"></a></li>
			<li class="share_email"><a href="#"></a></li>
		</ul>
	</div>
</div>

		<div id="container" class="article">
			<div class="main">
				<div id="content">
											<div class="floating-bar js-bar" data-js="floating-bar"><a href="#js-floatbar-anchor"><img src="/bundles/wetenschappublicationbundle/images/floating-bar-arrow.png" alt=""></a></div>		
	

	<div class="js-floatBar">
			<div class="detail-teaser js-floatBar" >
		<div class="player-block">
			<div class="media-player video">
				<div class="player">
	<div class="npo_wrapper" 
		 id="npo_wrapper_6302" data-mediamid="WO_NTR_7351153" data-js="npo-player"
		 						data-width_640="/thumbs/i/11000/mod_media_image/11722.w600.r16-9.5d07f20.jpg" data-width_641="/thumbs/i/11000/mod_media_image/11722.w640.r16-9.47e9401.jpg" data-width_770="/thumbs/i/11000/mod_media_image/11722.w900.r16-9.2569411.jpg" data-width_950="/thumbs/i/11000/mod_media_image/11722.w1000.r16-9.2c88c0a.jpg" data-width_1100="/thumbs/i/11000/mod_media_image/11722.w1280.r16-9.fe79b0a.jpg"		 	></div>
</div>			</div>		</div>			</div>

<div class="content-middle">
	<div id="js-floatbar-anchor" class="article-header" data-js="sticky-social-buttons">

	<div class="article-social">
		<ul class="share--buttons" data-js="social-share">
			<li class="share_whatsapp"><a href="#"></a></li>
			<li class="share_facebook"><a href="#"></a></li>
			<li class="share_twitter"><a href="#"></a></li>
			<li class="share_email"><a href="#"></a></li>
		</ul>
	</div>

	<div class="title">
		<h1>Plakkerige gel maakt van drone een honingbij</h1>
		<div class="date">Vandaag</div>
	</div>

</div>

	<div class="article-author">
		<div class="author-container">
			<div class="author-social">
                	       	
	<a href="/site/zoek/person/220">
		<div class="author-image-wrapper">
			<div class="author-image">
				<div class="thumb">
					<div class="image"><img src="/bundles/wetenschappublicationbundle/images/icon-person-white.svg" alt="Tim Broers"></div>
				</div>
			</div>
		</div>
		<div class="name h5">Tim Broers<span class="role">Redacteur</span></div>
	</a>
		<div class="author-social">
							</div>
	</div>		</div>
	</div>	
	
	<div class="article-body">
    <div class="article-intro"><p class="p1">Met de afname van de bijenpopulatie in het achterhoofd, hebben Japanse onderzoekers een minuscule drone omgebouwd tot &lsquo;honingbij&rsquo;. Dankzij een speciale plakkerige gel kan de drone stuifmeel oppakken en afgeven.</p></div>
	<div>
		        <p class="p1">Chemicus Eijiro Miyako was in 2007 op zoek naar vloeistoffen die elektriciteit konden geleiden. &Eacute;&eacute;n van de gels die hij maakte, zo kleverig als haargel, werd door hem als mislukking gezien. Acht jaar later, tijdens het opruimen van het lab, kwam hij in een fles zonder dop de gel weer tegen: nog steeds even plakkerig en vloeibaar.</p>
	</div>
</div>

	
	
		
			<div class="article-body">
    		<div class="margin-top-title"></div>
	    <h2>Minidrone</h2>
	    <p>Met het bijenprobleem in gedachten, ging Miyako met huisvliegen en mieren onderzoeken of de gel geschikt zou zijn om stuifmeel op te pakken. Hij smeerde de gel op vliegen en mieren, en liet ze door een bak met tulpen bewegen. De insecten m&eacute;t gel hadden een grotere kans om stuifmeel op hun lichaam te hebben. Bovendien leek de gel een camouflerend effect te hebben op de vliegen, omdat de gel van kleur veranderde afhankelijk van welke lichtbron erop schijnt.</p>
<p>De volgende stap was om een klein, vliegend apparaat te zoeken. Uiteindelijk werd dat een kleine drone die ongeveer $100 kostte. De gel zomaar op de onderkant van het apparaat smeren, zou niet effectief genoeg werken. Daarom gebruikte Mayiko en zijn collega&rsquo;s paardenharen om het pluizige uiterlijk van een hommel na te bootsen. Die haren cre&euml;ren meer oppervlak voor het stuifmeel om aan vast te plakken.</p>
</div>

		
	
		
			<div class="article-body">
    		<div class="margin-top-title"></div>
	    <h2>Landbouw</h2>
	    <p>Uit vliegtests met de bijendrone blijkt dat het kleine apparaatje inderdaad bloemen kan bestuiven. Zonder de gel en paardenharen lukt dat niet. De drone is in zijn huidige vorm nog verre van bruikbaar. Het onderzoek van Mayiko is voornamelijk bedoeld als eerste stap in de richting van een oplossing voor de afname van de bijenpopulaties. Drones zouden gebruikt kunnen worden om onze gewassen te bestuiven, zodat er minder druk op de bijen ligt en zij zich meer kunnen concentreren op het maken van honing.</p>
<p>Bron: <em>Chem</em>, Chechetka et al.: <a href="ttp://www.cell.com/chem/fulltext/S2451-9294(17)30032-3" target="_blank">"Materially engineered artificial pollinators"</a></p>
</div>

		
	
		<div class="detail-resources">
		
					<ul class="themas">
				<li class="title">THEMA</li>
									<li><a href="/site/zoek/Beta &amp; Tech">Beta &amp; Tech</a></li>
									<li><a href="/site/zoek/Aarde &amp; Klimaat">Aarde &amp; Klimaat</a></li>
							</ul>
		
					<ul class="tags">
				<li class="title">TAGS</li>
									<li><a href="/site/zoek/bestuiven">bestuiven</a></li>
									<li><a href="/site/zoek/drone">drone</a></li>
									<li><a href="/site/zoek/honingbij">honingbij</a></li>
							</ul>
			</div>

		<div class="detail-author">
		<div class="author-container">
			<div class="author-social">
                	       	
	<a href="/site/zoek/person/220">
		<div class="author-image-wrapper">
			<div class="author-image">
				<div class="thumb">
					<div class="image"><img src="/bundles/wetenschappublicationbundle/images/icon-person-white.svg" alt="Tim Broers"></div>
				</div>
			</div>
		</div>
		<div class="name h5">Tim Broers<span class="role">Redacteur</span></div>
	</a>
		<div class="author-social">
							</div>
	</div>		</div>
	</div>	

	
</div>

		<div class="related-block">
			<div class="related-showcase" data-js="showcase-related">
		<h2>Gerelateerd</h2>
		<div class="thumbs-wrapper">
			<ul class="thumbs">
							<li class="thumb">
					<a href="/site/artikel/Nieuwe-elektropilletjes-halen-energie-uit-je-maagzuur/8843" title="Nieuwe elektropilletjes halen energie uit je maagzuur">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11713.w320.r4-3.869779e.jpg" alt="pilletjes medicijnen geld dollar">
								</div>		<h3 class="h5 crop truncate">Nieuwe elektropilletjes halen energie uit je maagzuur</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Japanse-ruimteschoonmaakmissie-faalt/8842" title="Japanse ruimteschoonmaakmissie faalt">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11712.w320.r4-3.ace3f05.jpg" alt="Kounotori ruimteschip Japan schoonmaak ">
								</div>		<h3 class="h5 crop truncate">Japanse ruimteschoonmaakmissie faalt</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Doorbraak-Helium-gaat-voor-het-eerst-een-verbinding-aan-met-een-ander-element/8839" title="Doorbraak: Helium gaat voor het eerst een verbinding aan met een ander element!">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11705.w320.r4-3.5672d03.jpg" alt="Heliumballonnen hart lucht liefde">
								</div>		<h3 class="h5 crop truncate">Doorbraak: Helium gaat voor het eerst een verbinding aan met een ander element!</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Bijna-zover-een-app-waarmee-je-zelf-huidkanker-kunt-screenen/8834" title="Bijna zover: een app waarmee je zelf huidkanker kunt screenen">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11696.w320.r4-3.ad01846.jpg" alt="Iphone gsm mobieltje app handen en blote armen ">
								</div>		<h3 class="h5 crop truncate">Bijna zover: een app waarmee je zelf huidkanker kunt screenen</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/BAF-Een-drone-in-je-gezicht/8833" title="BAF! Een drone in je gezicht">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11694.w320.r4-3.1db8149.jpg" alt="Crash Test dummie drone drones">
								</div>		<h3 class="h5 crop truncate">BAF! Een drone in je gezicht</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Gedachtenlezen-van-locked-in-patienten-brengt-communiceren-weer-dichterbij/8827" title="Gedachtenlezen van locked-in patiënten brengt communiceren weer dichterbij">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11681.w320.r4-3.51c66ea.jpg" alt="hersenen">
								</div>		<h3 class="h5 crop truncate">Gedachtenlezen van locked-in patiënten brengt communiceren weer dichterbij</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Je-bent-een-terrorist-zegt-de-computer/8826" title="Je bent een terrorist, zegt de computer">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11680.w320.r4-3.857b3ea.jpg" alt="algoritme  terrorisme">
								</div>		<h3 class="h5 crop truncate">Je bent een terrorist, zegt de computer</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Zijn-Nederlandse-batterijen-onze-toekomstige-energieleveranciers/8823" title="Zijn Nederlandse batterijen onze toekomstige energieleveranciers?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11676.w320.r4-3.b605197.jpg" alt="Greenbattery groene batterij zonnepanelen Green Battery">
								</div>		<h3 class="h5 crop truncate">Zijn Nederlandse batterijen onze toekomstige energieleveranciers?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Zijn-nep-accounts-het-einde-van-geloofwaardige-social-media/8816" title="Zijn nep-accounts het einde van geloofwaardige social media?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11658.w320.r4-3.ae67083.jpg" alt="twitter">
								</div>		<h3 class="h5 crop truncate">Zijn nep-accounts het einde van geloofwaardige social media?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Verloedert-de-smaak-van-de-tomaat/8815" title="Verloedert de smaak van de tomaat?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11663.w320.r4-3.5215512.jpg" alt="tomaten">
								</div>		<h3 class="h5 crop truncate">Verloedert de smaak van de tomaat?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Door-het-ijs-gezakt-Zwem-naar-een-donkere-plek/8803" title="Door het ijs gezakt? Zwem naar een donkere plek">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11642.w320.r4-3.3b0c5fe.jpg" alt="natuurijs">
								</div>		<h3 class="h5 crop truncate">Door het ijs gezakt? Zwem naar een donkere plek</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Robotjasje-mogelijke-oplossing-bij-ernstig-hartfalen/8798" title="Robotjasje mogelijke oplossing bij ernstig hartfalen">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11633.w320.r4-3.4a07213.jpg" alt="hart">
								</div>		<h3 class="h5 crop truncate">Robotjasje mogelijke oplossing bij ernstig hartfalen</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Deze-methode-maakt-greepsporen-op-kleding-zichtbaar/8795" title="Deze methode maakt greepsporen op kleding zichtbaar">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11628.w320.r4-3.9ceb809.jpg" alt="greepsporen">
								</div>		<h3 class="h5 crop truncate">Deze methode maakt greepsporen op kleding zichtbaar</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Weet-je-wearable-wanneer-je-griep-krijgt/8780" title="Weet je wearable wanneer je griep krijgt?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11604.w320.r4-3.a7ade18.jpg" alt="wearable">
								</div>		<h3 class="h5 crop truncate">Weet je wearable wanneer je griep krijgt?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Nog-veel-vraagtekens-rond-commerciele-DNA-tests/8778" title="Nog veel vraagtekens rond commerciële DNA-tests">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/3000/mod_media_image/3050.w320.r4-3.c0f5c4b.jpg" alt="DNA">
								</div>		<h3 class="h5 crop truncate">Nog veel vraagtekens rond commerciële DNA-tests</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Bewegen-dankzij-een-elektrodenpak/8777" title="Bewegen dankzij een elektrodenpak">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11601.w320.r4-3.283934b.jpg" alt="Elektrodenpak">
								</div>		<h3 class="h5 crop truncate">Bewegen dankzij een elektrodenpak</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Nieuw-synthetisch-spinnendraad-sterker-dan-ooit/8763" title="Nieuw synthetisch spinnendraad sterker dan ooit">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11582.w320.r4-3.c4ac42f.png" alt="Spinnendraad FOTO 1">
								</div>		<h3 class="h5 crop truncate">Nieuw synthetisch spinnendraad sterker dan ooit</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Het-internet-duikt-onder-water/8751" title="Het internet duikt onder water">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11560.w320.r4-3.3230b71.jpg" alt="Onderwater robot">
								</div>		<h3 class="h5 crop truncate">Het internet duikt onder water</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoogtepunt-2016-Nederlandse-chemicus-Ben-Feringa-wint-Nobelprijs-voor-Scheikunde/8521" title="Hoogtepunt 2016: Nederlandse chemicus Ben Feringa wint Nobelprijs voor Scheikunde!">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11137.w320.r4-3.6def0f4.jpg" alt="Ben Feringa">
								</div>		<h3 class="h5 crop truncate">Hoogtepunt 2016: Nederlandse chemicus Ben Feringa wint Nobelprijs voor Scheikunde!</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Waar-de-belletjes-in-de-champagne-vandaan-komen/8664" title="Waar de belletjes in de champagne vandaan komen">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11397.w320.r4-3.ee08a05.jpg" alt="Champagne">
								</div>		<h3 class="h5 crop truncate">Waar de belletjes in de champagne vandaan komen</h3>
			</a>
</li>						</ul>
		</div>
	</div>


			<div class="related-showcase" data-js="showcase-related">
		<h2>Populair</h2>
		<div class="thumbs-wrapper">
			<ul class="thumbs">
							<li class="thumb">
					<a href="/site/artikel/Een-mens-varken-maken-het-kan/8806" title="Een mens-varken maken: het kan">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11646.w320.r4-3.dee1903.jpg" alt="Varkens">
								</div>		<h3 class="h5 crop truncate">Een mens-varken maken: het kan</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Lever-rust-uit-door-maand-niet-drinken/8813" title="Lever rust uit door maand niet drinken">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11528.w320.r4-3.f74123c.jpg" alt="lege glazen">
								</div>		<h3 class="h5 crop truncate">Lever rust uit door maand niet drinken</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Het-kan-een-overdosis-vitamine-D-door-de-zonnebank/8805" title="Het kan: een overdosis vitamine D door de zonnebank">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11644.w320.r4-3.50b3434.jpg" alt="zonnebank">
								</div>		<h3 class="h5 crop truncate">Het kan: een overdosis vitamine D door de zonnebank</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Waarom-niet-alle-leraren-optreden-tegen-pesten/8800" title="Waarom niet alle leraren optreden tegen pesten">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11635.w320.r4-3.5132c9d.jpg" alt="student leerling jongen jongere slapen klas">
								</div>		<h3 class="h5 crop truncate">Waarom niet alle leraren optreden tegen pesten</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Trump-vs-Obama-is-de-opmars-van-schone-energie-echt-onomkeerbaar-geworden/8771" title="Trump vs Obama: is de opmars van schone energie echt onomkeerbaar geworden?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11591.w320.r4-3.0809621.jpg" alt="Donald Trump Barack Obama laatste presidenten VSA">
								</div>		<h3 class="h5 crop truncate">Trump vs Obama: is de opmars van schone energie echt onomkeerbaar geworden?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Wetenschappelijk-bewezen-wie-gedronken-heeft-krijgt-honger/8767" title="Wetenschappelijk bewezen: wie gedronken heeft, krijgt honger">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11589.w320.r4-3.ba954ea.jpg" alt="friet en burger">
								</div>		<h3 class="h5 crop truncate">Wetenschappelijk bewezen: wie gedronken heeft, krijgt honger</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Waarom-vinden-we-niet-drinkers-zo-irritant/8760" title="Waarom vinden we niet-drinkers zo irritant?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11575.w320.r4-3.dcf8720.jpg" alt="bekertje water">
								</div>		<h3 class="h5 crop truncate">Waarom vinden we niet-drinkers zo irritant?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/-Waarom-de-mensheid-niet-uit-verschillende-rassen-bestaat/8758" title=" Waarom de mensheid niet uit verschillende rassen bestaat">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11569.w320.r4-3.ecd40c4.jpg" alt="mensen massa mensenmassa stad londen station underground london">
								</div>		<h3 class="h5 crop truncate"> Waarom de mensheid niet uit verschillende rassen bestaat</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Geneeskundigen-doen-steeds-vaker-aan-etnisch-profileren/8757" title="‘Geneeskundigen doen steeds vaker aan etnisch profileren’">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11568.w320.r4-3.02ee0df.jpg" alt="vaccinatie dokter patiënt zwarte man blanke oude vrouw">
								</div>		<h3 class="h5 crop truncate">‘Geneeskundigen doen steeds vaker aan etnisch profileren’</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoogtepunt-2016-Stapel-stalagmieten-in-Franse-grot-blijkt-oudste-menselijke-bouwwerk/8207" title="Hoogtepunt 2016: Stapel stalagmieten in Franse grot blijkt oudste menselijke bouwwerk">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10546.w320.r4-3.8fa4779.jpg" alt="Neanderthalers stalagmieten bouwwerk 175.000 jaar oud">
								</div>		<h3 class="h5 crop truncate">Hoogtepunt 2016: Stapel stalagmieten in Franse grot blijkt oudste menselijke bouwwerk</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoog--of-laaggeschoold-wie-drinkt-het-meest/8752" title="Hoog- of laaggeschoold, wie drinkt het meest?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11561.w320.r4-3.b3565a5.jpg" alt="Mensen drinken">
								</div>		<h3 class="h5 crop truncate">Hoog- of laaggeschoold, wie drinkt het meest?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Vandaag-hebben-we-een-superzon-Maar-merken-we-er-iets-van/8753" title="Vandaag hebben we een superzon! Maar merken we er iets van?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11562.w320.r4-3.f06558c.jpg" alt="De zon sun soleil ">
								</div>		<h3 class="h5 crop truncate">Vandaag hebben we een superzon! Maar merken we er iets van?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Waar-de-belletjes-in-de-champagne-vandaan-komen/8664" title="Waar de belletjes in de champagne vandaan komen">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11397.w320.r4-3.ee08a05.jpg" alt="Champagne">
								</div>		<h3 class="h5 crop truncate">Waar de belletjes in de champagne vandaan komen</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoogtepunt-2016-Nieuwe-theorie-Erik-Verlinde-zet-donkere-materie-bij-oud-vuil/8631" title="Hoogtepunt 2016: Nieuwe theorie Erik Verlinde zet donkere materie bij oud vuil">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11330.w320.r4-3.615c8d5.jpg" alt="Erik Verlinde met promovendus Manus Visser">
								</div>		<h3 class="h5 crop truncate">Hoogtepunt 2016: Nieuwe theorie Erik Verlinde zet donkere materie bij oud vuil</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoogtepunt-2016-Computer-ontrafelt-definitief-het-mysterie-van-bordspel-Go/7999" title="Hoogtepunt 2016: Computer ontrafelt definitief het mysterie van bordspel Go">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10172.w320.r4-3.6c304b6.jpg" alt="Go bordspel">
								</div>		<h3 class="h5 crop truncate">Hoogtepunt 2016: Computer ontrafelt definitief het mysterie van bordspel Go</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Ritalin-veroorzaakt-langdurige-effecten-in-kinderbrein/8372" title="Ritalin veroorzaakt langdurige effecten in kinderbrein">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10803.w320.r4-3.29f2359.jpg" alt="ritalin">
								</div>		<h3 class="h5 crop truncate">Ritalin veroorzaakt langdurige effecten in kinderbrein</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Nederlandse-topwetenschapper-gaat-quantumcomputer-ontwikkelen-voor-Microsoft/8661" title="Nederlandse topwetenschapper gaat quantumcomputer ontwikkelen voor Microsoft">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11219.w320.r4-3.6cbe817.jpg" alt="Leo Kouwenhoven">
								</div>		<h3 class="h5 crop truncate">Nederlandse topwetenschapper gaat quantumcomputer ontwikkelen voor Microsoft</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Lets-MOOC-Gratis-online-college-steeds-populairder/8632" title="Let&#039;s MOOC: Gratis online college steeds populairder">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11331.w320.r4-3.a3c7a36.jpg" alt="MOOC - opname">
								</div>		<h3 class="h5 crop truncate">Let&#039;s MOOC: Gratis online college steeds populairder</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Hoeveel-is-dat-eigenlijk-waard-een-mensenleven/8612" title="Hoeveel is dat eigenlijk waard, een mensenleven?">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11287.w320.r4-3.6cd1dfa.jpg" alt="Hoofd van geld">
								</div>		<h3 class="h5 crop truncate">Hoeveel is dat eigenlijk waard, een mensenleven?</h3>
			</a>
</li>							<li class="thumb">
					<a href="/site/artikel/Dit-vinden-wij-van-DiCaprios-klimaatdocumentaire-Before-the-Flood/8609" title="Dit vinden wij van DiCaprio’s klimaatdocumentaire Before the Flood">
		<div class="image">
											<img src="http://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11282.w320.r4-3.d9c299f.jpg" alt="Leonardo Dicaprio">
								</div>		<h3 class="h5 crop truncate">Dit vinden wij van DiCaprio’s klimaatdocumentaire Before the Flood</h3>
			</a>
</li>						</ul>
		</div>
	</div>


		</div>
	</div>

																							<div class="footer">
	<div class="column">
		<ul>	
			<li><div class="logo-wetenschap"><img src="/bundles/wetenschappublicationbundle/images/dkvn_footer.png"></div><div class="logo-ntr">
			<img src="/bundles/wetenschappublicationbundle/images/ntr-logo-white.svg">
		</div></li>
			<li class="leesmeer"><a href="/site/artikel/Over-De-Kennis-van-Nu/7215">Over De Kennis van Nu</a></li>
			<li class="leesmeer"><a href="/site/artikel/Contact-met-de-makers/7216">Contact met de makers</a></li>
			<li class="leesmeer"><a href="/site/artikel/Vacatures-stages/7217">Vacatures &amp; stages</a></li>
		</ul>
	</div>
	<div class="column">
		<div class="footertext">
			<p>De Kennis van Nu brengt je nieuws uit de wetenschap, verdieping bij wetenschappelijke onderwerpen en de wetenschap achter het nieuws. We gidsen je naar wetenschap bij de andere publieke omroepen. NTR voert de redactie over deze site en brengt je ook wetenschap via Facebook, Twitter en onze nieuwsbrief.</p>
			<div class="leesmeer"><a href="/site/artikel/Over-De-Kennis-van-Nu/7215">Lees meer</a>
		</div>
		</div>
			<div class="socialmedia">
			<a href="https://www.facebook.com/dekennisvannu?fref=ts" target="_blank"><img src="/bundles/wetenschappublicationbundle/images/footer_facebook_icon.svg"></a><a href="https://twitter.com/dekennisvannu" target="_blank"><img src="/bundles/wetenschappublicationbundle/images/footer_twitter_icon.svg"></a><a href="mailto:dekennisvannu@ntr.nl"><img src="/bundles/wetenschappublicationbundle/images/footer_deel_icon.svg"></a><a href="http://feeds.feedburner.com/dekennisvannu" target="_blank"><img src="/bundles/wetenschappublicationbundle/images/footer_rssfeed_icon.svg"></a>
		</div>
	</div>
</div>
																
				</div>			</div>		</div>
				
				<script src="/bundles/wetenschappublicationbundle/javascript/vendor/jquery.bxslider.min.js" type="text/javascript"></script>
<script src="/bundles/wetenschappublicationbundle/javascript/vendor/responsive-nav.js" type="text/javascript"></script>
<script src="/bundles/wetenschappublicationbundle/player/jwplayer.js" type="text/javascript"></script>
<script src="/bundles/wetenschappublicationbundle/javascript/vendor/jquery.dotdotdot.min.js" type="text/javascript"></script>

<script src="/bundles/wetenschappublicationbundle/javascript/scripts.js" type="text/javascript"></script>

<script src="/bundles/wetenschappublicationbundle/javascript/vendor/ios-orientationchange-fix.min.js" async></script>			</body>
</html>
