<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
						<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-status-bar-style" content="black">

		<link rel="alternate" type="application/atom+xml"  title="De Kennis van Nu RSS feed"  href="/site/rss/" />
		<link rel="shortcut icon" type="image/ico" href="/bundles/wetenschappublicationbundle/images/favicon.ico"/>

				<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">

				<title>Artikel - Waarom Tibetanen op grote hoogte kunnen leven</title>
																	<meta name="description" content="Tibetanen hebben vijf genetische aanpassingen voor het leven in het hooggebergte.">
			<meta name="keywords" content="tibet,aanpassen,zuurstofopname" />
			<meta property="og:title" content="Waarom Tibetanen op grote hoogte kunnen leven">
			<meta property="og:description" content="Tibetanen houden het uit in het hooggebergte dankzij een gen dat ze van de Denisovamens erfden. Dat ontdekten wetenschappers die het volledige genoom van 27 Tibetanen in kaart brachten. Ook vonden ze vier nieuwe genetische aanpassingen aan het leven op grote hoogte.">
		
					<meta property="og:image" content="https://dekennisvannu.nl/thumbs/i/12000/mod_media_image/12148.w1200.r16-9.7d0f822.jpg">
				
		<meta property="og:site_name" content="De Kennis van Nu">
		<meta property="article:author" content="Omroep NTR">
		<meta property="og:type" content="website">
		
				<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@dekennisvannu">
		<meta name="twitter:creator" content="@NTR">
		<meta name="twitter:title" content="Waarom Tibetanen op grote hoogte kunnen leven">
		<meta name="twitter:description" content="Tibetanen hebben vijf genetische aanpassingen voor het leven in het hooggebergte.">
		<meta name="twitter:image" content="https://dekennisvannu.nl/thumbs/i/12000/mod_media_image/12148.w1200.r16-9.7d0f822.jpg" />
		
				<link href="/bundles/wetenschappublicationbundle/css/style.css" rel="stylesheet" type="text/css" />
				<style id="dynamicstyles"></style>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script type="text/javascript" src="//cookiesv2.publiekeomroep.nl/data/script/cconsent-no-rw.min.js"></script><script type="text/javascript">
// <![CDATA[

	// we need the size function for cookies, include if jQuery version is 3 or higher
	if (jQuery.fn.jquery >= '3') {
		jQuery.fn.size = function() {
		   return this.length;
		};
	}

	npo_cookies.init();
// ]]></script><link rel="stylesheet" type="text/css" href="//cookiesv2.publiekeomroep.nl/static/css/npo_cc_styles.css"/><script src="https://npoplayer.omroep.nl/js/npoplayer.min.js" type="text/javascript"></script>

				
										
	</head>

			<body class="">
		<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http' + (document.location.href.charAt(4) === 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=17827132&ns_site=po-totaal&name=dekennisvannu.artikel.waarom-tibetanen-op-grote-hoogte-kunnen-leven.9072.page&potag1=dekennisvannu&potag2=artikel&potag3=ntr&potag4=ntr&potag5=programma&potag6=video&potag7=npo2&potag8=site&potag9=site&ntr_genre=educatie');// ]]>
window._comScore = {
	prefix: 'http' + (document.location.href.charAt(4) === 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?',
	params: {"c1":2,"c2":17827132,"ns_site":"po-totaal","name":"dekennisvannu.artikel.waarom-tibetanen-op-grote-hoogte-kunnen-leven.9072.page","potag1":"dekennisvannu","potag2":"artikel","potag3":"ntr","potag4":"ntr","potag5":"programma","potag6":"video","potag7":"npo2","potag8":"site","potag9":"site","ntr_genre":"educatie"}
}
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=17827132&amp;ns_site=po-totaal&amp;name=dekennisvannu.artikel.waarom-tibetanen-op-grote-hoogte-kunnen-leven.9072.page&amp;potag1=dekennisvannu&amp;potag2=artikel&amp;potag3=ntr&amp;potag4=ntr&amp;potag5=programma&amp;potag6=video&amp;potag7=npo2&amp;potag8=site&amp;potag9=site&amp;ntr_genre=educatie" alt="" style="width: 1px; height: 1px; display: block; position: fixed; left: -1px; top: -1px;"></noscript><script type="text/javascript" src="https://sb.scorecardresearch.com/c2/17827132/cs.js" async></script>


		<div class="site-menu" data-js="navigation link-target">
    <div class="container">
        <a href="/" class="site-menu__branding">
            <img class="site-menu__logo" src="/bundles/wetenschappublicationbundle/images/logo-de_kennis_van_nu.svg" alt="De Kennis van Nu logo">
        </a>
        <ul class="site-nav">
                            <li class="site-nav__item"><a class="site-nav__link "
                    href="/">Home</a></li>
                            <li class="site-nav__item"><a class="site-nav__link is-active"
                    href="/site/nieuws">Nieuws</a></li>
                            <li class="site-nav__item"><a class="site-nav__link "
                    href="/site/programmas">Uitzendingen</a></li>
                            <li class="site-nav__item"><a class="site-nav__link "
                    href="/site/verdieping">Verdieping</a></li>
                            <li class="site-nav__item"><a class="site-nav__link "
                    href="/site/indeklas">In de klas</a></li>
                    </ul>

                    <form class="site-menu__search-form" data-js="search-form">
                <input type="search" class="site-menu__search-input" placeholder="Zoeken...">
                <a href="#" class="site-menu__search-submit js-searchbutton">
                    <i class="icon-search"></i>
                </a>
            </form>
        
        <ul class="site-nav site-nav--meta">
            <li class="site-nav__item">
                <a class="site-nav__link" href="https://www.ntr.nl" target="_blank">
                    <img src="/bundles/wetenschappublicationbundle/images/logo-ntr.svg" height="16" alt="">
                </a>
            </li>
            <li class="site-nav__item">
                <a class="site-nav__link" href="http://www.npo.nl/?ns_campaign=meernpo&ns_mchannel=omroep&ns_source=ntr&ns_linkname=button" target="_blank">
                                        <img src="/bundles/wetenschappublicationbundle/images/button-npo.svg" height="30" alt="">
                </a>
            </li>
        </ul>

        <a href="#" class="site-menu__mobile-button site-menu__mobile-button--toggle">
            <i class="icon-hamburger"></i>
        </a>
        <a href="#" class="site-menu__mobile-button site-menu__mobile-button--search">
                            <i class="icon-search"></i>
                    </a>
    </div>
    <div class="site-menu__background"></div>
</div>

		<div class="site-header ">
			<div class="site-header__background-gradient"></div>		</div>

		<div id="container" class="container page page--article">
			<div class="main">
				<div id="content">
					
							
	<div class="column column--content-article">

	<div class="block">
    <div class="page-header">
        <h1>Waarom Tibetanen op grote hoogte kunnen leven</h1>
        <p class="page-header__meta"> do. 27 apr. 2017  — <a href="#" class="page-header__link">Artikel</a></p>
    </div>
</div>

</div>


<div class="column column--content-article">

	<div class="block block-article">
					<span class="image-scale-wrapper"  data-width_640="/thumbs/i/12000/mod_media_image/12148.w600.r16-9.9b2d690.jpg" data-width_641="/thumbs/i/12000/mod_media_image/12148.w640.r16-9.77cb5cb.jpg" data-width_770="/thumbs/i/12000/mod_media_image/12148.w900.r16-9.5b07027.jpg" data-width_950="/thumbs/i/12000/mod_media_image/12148.w680.r16-9.5981148.jpg" data-width_1100="/thumbs/i/12000/mod_media_image/12148.w680.r16-9.5981148.jpg" data-alt="Tibetaanse vrouw" data-imgclass="block__image"><img src="/thumbs/i/12000/mod_media_image/12148.w600.r16-9.9b2d690.jpg" alt="Tibetaanse vrouw"></span>			</div>

</div>


<div class="column column--sidebar column--sidebar--extra column--sidebar-article">
	<div class="sidebar__block">
	    <h2 class="title--alternative show-desktop">Deel dit artikel</h2>
	    <div class="sidebar__social sidebar__social--alternative">
	        <div class="dots"></div>
	        <div class="social social--vertical" data-js="social-share">
    <a href="#" class="social__icon social__icon--whatsapp share_whatsapp">
        <i class="icon-whatsapp"></i>
    </a>
    <a href="#" class="social__icon social__icon--facebook share_facebook">
        <i class="icon-facebook"></i>
    </a>
    <a href="#" class="social__icon social__icon--twitter share_twitter">
        <i class="icon-twitter"></i>
    </a>
    <a href="#" class="social__icon social__icon--mail share_email">
        <i class="icon-mail"></i>
    </a>
</div>
	    </div>
	</div>
</div>


<div class="column column--content-article">

	<div class="block block__subtitle">
	<p>Tibetanen houden het uit in het hooggebergte dankzij een gen dat ze van de Denisovamens erfden. Dat ontdekten wetenschappers die het volledige genoom van 27 Tibetanen in kaart brachten. Ook vonden ze vier nieuwe genetische aanpassingen aan het leven op grote hoogte.</p>
</div>
<div class="block">
    
</div>

	
	
		
			<div class="article-body">
        <p>Het leven op extreme hoogte is voor weinig mensen weggelegd. Menig alpinist staakt zijn tocht naar de top wegens hoogteziekte. Tibetanen en de aan hen verwante Sherpa&rsquo;s hebber hier echter geen last van. Terwijl een Sherpa in staat is zware bagage de berg op te dragen, is voor zijn klant de tocht naar boven al een immense uitdaging. Dat komt doordat het lichaam van Tibetanen perfect is aangepast aan het lage zuurstofgehalte, de hoge blootstelling aan uv-straling, de kou en honger die het leven in de bergen kenmerken.</p>
<p>Op zoek naar de oorsprong van deze bijzondere eigenschappen bepaalde een groep wetenschappers het volledige genoom van 27 Tibetanen. Er is al eerder onderzoek gedaan naar het Tibetanengenoom, maar dat gebruikte kleinere stukjes dna waarvan verwacht werd dat ze een rol spelen in de bijzondere eigenschappen. Onderzoek naar het hele genoom kan resulteren in de vondst van nieuwe interessante stukjes dna.</p>
</div>

		
	
		
			<div class="article-body">
    		<div class="margin-top-title"></div>
	    <h2>Verbeterde zuurstofopname</h2>
	    <p>Het onderzoek bevestigt dat Tibetanen net als de nauwverwante Han-Chinezen een klein stukje (0,4 procent) genoom van de <a href="https://dekennisvannu.nl/site/artikel/Uitgestorven-mensachtige-leeft-voort-in-ons-DNA/8023" target="_blank">Denisovamens</a> hebben. Het dna van deze mensachtige is ook aangetroffen bij Papua&rsquo;s en Aboriginals. In het Denisova dna van de Tibetanen zit ook het superatleten-gen EPAS1. Dit gen speelt een rol in het zuurstoftransport. Tibetanen hebben er een verbeterde variant van. Dankzij deze genvariant kunnen Tibetanen leven in lucht met relatief weinig zuurstof.</p>
<p>De Denisovagenen zijn ergens tussen de 12.000 en 32.000 jaar geleden aan het genoom van de Tibetanen toegevoegd, laat deze studie zien. Dat is voor het moment dat Tibetanen en Han-Chinezen definitief ieder huns weegs gingen. De genvariant had voor de Han Chinezen die in het laagland leefden geen voordeel en is bij hen nagenoeg verdwenen. Tibetanen profiteerden wel van de eigenschap en die heeft zich vanaf 9.000 jaar geleden snel verspreid onder hun gelederen.</p>
</div>

		
	
		
			<div class="article-body">
    		<div class="margin-top-title"></div>
	    <h2>Hoger geboortegewicht</h2>
	    <p>Naast de oorsprong van het EPAS1 gen, levert deze studie ook nieuwe genen op die mogelijk betrokken zijn bij de aanpassing aan het leven op grote hoogte. Een daarvan (VDR) speelt een rol in het compenseren van vitamine D gebrek. Het Tibetaanse dieet (jakvlees, gerst en boterthee) bevat weinig vitamine D. Ook maken de Tibetanen zelf weinig vitamine D aan, omdat ze zich goed kleden tegen de kou. Twee andere genen (PTGIS en KCTD12) spelen een rol in het omgaan met een laag zuurstofgehalte.</p>
<p>En dan is er een vijfde gen (ALPP) dat ervoor zorgt dat Tibetanen een hoger geboortegewicht hebben. Ook dat is een aanpassing aan leven op grote hoogte, want de omstandigheden remmen er de groei van het ongeboren kind. Iedere kilometer hoger worden kinderen gemiddeld 100 gram lichter geboren.</p>
<p>Dit onderzoek levert een interessant inkijkje op in de geheimen van de Tibetanen. De onderzoekers denken bovendien dat hun resultaten kunnen helpen bij het begrijpen van problemen waarbij zuurstoftoevoer een rol speelt, zoals slaapapneu of hart- en vaatziekten.</p>
<p>Hao Hu et al. <a href="http://journals.plos.org/plosgenetics/article?id=10.1371/journal.pgen.1006675" target="_blank">Evolutionary history of Tibetans inferred from whole-genome sequencing</a>. <em>PLOS Genetics</em>, 27 april 2017.</p>
</div>

		
	
</div>

	<div class="column column--sidebar column--sidebar--extra column--sidebar-article column--sidebar-fullwidth">

		<div class="sidebar__block sidebar__block--alternative sidebar__block-article">
										
			<div class="sidebar__block sidebar__block--alternative">
			    <h2 class="title--alternative">Gerelateerd</h2>
				<ul class="teaser-list">
									
	

<li class="teaser-list__item">
	<a href="/site/artikel/Menselijke-migratiegeschiedenis-hels-complex/8493" title="Menselijke migratiegeschiedenis: ‘hels complex’">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
			<div class="teaser-image" style="background-image: url(https://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11066.w320.r4-3.c711cbc.jpg);">
							</div>			<div class="teaser-caption teaser-caption--overlay">
			    <h6 class="teaser-caption__title truncate">Menselijke migratiegeschiedenis: ‘hels complex’</h6>
			    <p class="teaser-caption__metadata">
			        			            21 september 2016			        			    </p>
			</div>		</div>	</a>
</li>
									
	

<li class="teaser-list__item">
	<a href="/site/artikel/Zuid-Afrikanen-mogen-trotser-zijn-op-hun-culturele-erfgoed/8944" title="‘Zuid-Afrikanen mogen trotser zijn op hun culturele erfgoed’">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
			<div class="teaser-image" style="background-image: url(https://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11932.w320.r4-3.6d204e2.jpg);">
							</div>			<div class="teaser-caption teaser-caption--overlay">
			    <h6 class="teaser-caption__title truncate">‘Zuid-Afrikanen mogen trotser zijn op hun culturele erfgoed’</h6>
			    <p class="teaser-caption__metadata">
			        			            18 maart			        			    </p>
			</div>		</div>	</a>
</li>
									
	

<li class="teaser-list__item">
	<a href="/site/artikel/Uitgestorven-mensachtige-leeft-voort-in-ons-DNA/8023" title="Uitgestorven mensachtige leeft voort in ons DNA">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
			<div class="teaser-image" style="background-image: url(https://dekennisvannu.nl/thumbs/i/9000/mod_media_image/9662.w320.r4-3.254b592.jpg);">
							</div>			<div class="teaser-caption teaser-caption--overlay">
			    <h6 class="teaser-caption__title truncate">Uitgestorven mensachtige leeft voort in ons DNA</h6>
			    <p class="teaser-caption__metadata">
			        			            17 maart 2016			        			    </p>
			</div>		</div>	</a>
</li>
								</ul>
			</div>
		</div>
	</div>


<div class="column column--bottom">

	
    <h2 class="title--alternative">Verder lezen over:</h2>	<div class="detail-resources">
		<ul class="theme-list-small">
			<li class="theme-list-small__item"><a href="/site/zoek/Lijf &amp; Gezondheid">
		    <i class="icon-theme-4"></i>
			<span class="theme-list-small__title">LIJF &amp; GEZONDHEID</span>
		</a></li>
	</ul>	</div>

	<ul class="tag-list">
			<li class="tag-list__item">
			<a href="/site/zoek/tibet" class="tag">tibet</a>
		</li>
			<li class="tag-list__item">
			<a href="/site/zoek/aanpassen" class="tag">aanpassen</a>
		</li>
			<li class="tag-list__item">
			<a href="/site/zoek/zuurstofopname" class="tag">zuurstofopname</a>
		</li>
	</ul>

		<div class="detail-author">
		<div class="author-container">
			<div class="author">
                	       	
	<a href="/site/zoek/person/23">
		<div class="author__image-container">
			<div class="author__image" style="background-image: url(https://dekennisvannu.nl/thumbs/i/10000/mod_media_image/10087.w75.r1-1.faa952f.jpg)"></div>
		</div>
		<div class="author__content">
		    <div class="author__name">Hermen Visser</div>
		    <div class="author__title">Redacteur nieuwe media</div>
		</div>
	</a>

						<div class="author__social">
			    <span class="dots"></span>
				<a class="social__icon twitter--alternative" href="https://www.twitter.com/@hermen_visser">
			        <i class="icon-twitter"></i>
				</a>
			</div>
									<div class="author__social">
				<span class="dots"></span>
				<a class="social__icon email" href="mailto:hermen.visser@ntr.nl">
			        <i class="icon-mail"></i>
				</a>
			</div>
			</div>
	</div>		</div>
	</div>	

</div>







	    <div class="specials-carousel">
		<h2 class="title--alternative">Tips van de redactie</h2>
		<div class="teaser-carousel" data-carousel-items="3" data-js="teaser-carousel">
			<div class="teaser-carousel__container">
			    <ul class="teaser-carousel__item-list">
											
	
<li class="teaser-carousel__item">
	<a href="/site/special/Hoe-pijngevoelig-ben-jij-Groot-Nationaal-Onderzoek/98" title="Hoe pijngevoelig ben jij? Groot Nationaal Onderzoek">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
		    <div class="teaser-image" style="background-image: url( https://dekennisvannu.nl/thumbs/i/12000/mod_media_image/12125.w380.r4-3.e272236.jpg);">
				    <div class="teaser-image__category page-tag-list__link--alternative teaser-image__category--alternative">
        Special
    </div>
		    </div>		    <div class="teaser-caption teaser-caption--overlay">
		        <h6 class="teaser-caption__title">Hoe pijngevoelig ben jij? Groot Nationaal Onderzoek</h6>
		        <p class="teaser-caption__metadata">
		            			            di. 25 apr. 2017		            		        </p>
		    </div>		</div>
	</a>
</li>
											
	
<li class="teaser-carousel__item">
	<a href="/site/artikel/Tien-invasieve-exoten-die-in-Nederland-voorkomen/9042" title="Tien invasieve exoten die in Nederland voorkomen">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
		    <div class="teaser-image" style="background-image: url( https://dekennisvannu.nl/thumbs/i/12000/mod_media_image/12090.w380.r4-3.e1e616d.jpg);">
						    </div>		    <div class="teaser-caption teaser-caption--overlay">
		        <h6 class="teaser-caption__title">Tien invasieve exoten die in Nederland voorkomen</h6>
		        <p class="teaser-caption__metadata">
		            			            do. 20 apr. 2017		            		        </p>
		    </div>		</div>
	</a>
</li>
											
	
<li class="teaser-carousel__item">
	<a href="/site/artikel/Het-Instituut-komt-terug/8969" title="Het Instituut komt terug!">
		<div class="teaser"> <!-- teaser--title | teaser--horizontal-->
		    <div class="teaser-image" style="background-image: url( https://dekennisvannu.nl/thumbs/i/11000/mod_media_image/11283.w380.r4-3.4c0b425.jpg);">
						    </div>		    <div class="teaser-caption teaser-caption--overlay">
		        <h6 class="teaser-caption__title">Het Instituut komt terug!</h6>
		        <p class="teaser-caption__metadata">
		            			            wo. 29 mrt. 2017		            		        </p>
		    </div>		</div>
	</a>
</li>
														</ul>
			</div>
			<div class="teaser-carousel__buttons">
			    <a class="teaser-carousel__button teaser-carousel__button--prev">
			        <i class="icon-arrow-left"></i>
			    </a>
			    <a class="teaser-carousel__button teaser-carousel__button--next">
			        <i class="icon-arrow-right"></i>
			    </a>
			</div>
		</div>
	</div>



				</div>			</div>		</div>
							<div class="site-footer" style="background-color: black;">
    <div class="container">
        <div class="site-footer__branding-row">
            <a href="/" class="site-footer__branding">
                <img class="site-footer__logo" src="/bundles/wetenschappublicationbundle/images/logo-de_kennis_van_nu.svg" alt="De Kennis van Nu logo">
            </a>
            <a href="https://www.ntr.nl/" target="_blank" class="site-footer__branding">
                <img class="site-footer__logo" src="/bundles/wetenschappublicationbundle/images/logo-ntr.svg" alt="NTR logo">
            </a>
        </div>
        <div class="site-footer__content">
            <div class="site-footer__column">
				<h2>Nieuwsbrief</h2>
<p>Blijf wekelijks op de hoogte van het beste uit De Kennis van Nu en het laatste nieuws!</p>
<form action="https://ntr.dmd.omroep.nl/x/plugin/" method="post" target="_blank" class="site-footer__email-form">
	<input pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,63}$" name="email" placeholder="Vul hier je e-mailadres in" value="" title="Vul hier een geldig e-mailadres in" size="60" class="site-footer__email-input" onFocus="placeholder=''" onBlur="placeholder='Vul hier je e-mailadres in'" required />
	<input type="hidden" name="pName" value="subscribe" />
	<input type="hidden" name="MIDRID" value="S7Y1BwAA04" />
	<input type="hidden" name="pLang" value="nl" />
	<input type="hidden" name="Z" value="513807530" />
	<input type="hidden" name="DMDtask" value="subscribe" />
	<button type="submit" name="submitCheck" class="button site-footer__email-submit">MELD JE AAN</button>
	<div style="visibility:hidden;font-size:0"><input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0" /></div>
</form>
            </div>

            <div class="site-footer__column">
                <h2>Meer weten</h2>
                <a href="/site/artikel/Over-De-Kennis-van-Nu/7215" class="site-footer__column-link">Over het programma</a>
                <a href="/site/artikel/Vacatures-stages/7217" class="site-footer__column-link">Vacatures &amp; stages</a>
            </div>

            <div class="site-footer__column">
                <h2>Contact</h2>
                <p>Stuur je vragen of opmerkingen naar <a href="mailto:dekennisvannu@ntr.nl">dekennisvannu@ntr.nl</a></p>
                <h2>Volg ons</h2>
                <div class="social">
                    <a href="https://www.facebook.com/dekennisvannu?fref=ts" target="_blank"><span class="social__icon social__icon--facebook">
                        <i class="icon-facebook"></i>
                    </span></a>
                    <a href="https://twitter.com/dekennisvannu" target="_blank"><span class="social__icon social__icon--twitter">
                        <i class="icon-twitter"></i>
                    </span></a>
                    <a href="https://www.youtube.com/user/wetenschap24" target="_blank"><span class="social__icon social__icon--youtube">
                        <i class="icon-youtube"></i>
                    </span></a>
                <a href="https://feeds.feedburner.com/dekennisvannu" target="_blank"><span class="social__icon social__icon--rss">
                    <i class="icon-rss"></i>
                </span></a>
                </div>
            </div>

        </div>
    </div>
</div>				
				
				<script src="/bundles/wetenschappublicationbundle/player/jwplayer.js" type="text/javascript"></script>
<script>jwplayer.key="Lv0Iy6a8ntXhyoFCBjzNgT5GmNu5VD4ywB0qVA==";</script>
<script src="/bundles/wetenschappublicationbundle/javascript/vendor/jquery.dotdotdot.min.js" type="text/javascript"></script>


	<script src="/bundles/wetenschappublicationbundle/javascript/scripts.min.js" type="text/javascript"></script>

<script src="/bundles/ntrapplicationbundle/js/general/npo-player.js" type="text/javascript"></script>

<script src="/bundles/wetenschappublicationbundle/javascript/vendor/ios-orientationchange-fix.min.js" async></script>
			</body>
</html>
